[TUTO] Surpression dans le circuit de refroidissement

Tous les manuels, notices et autres documents de référence
Les trucs et astuces pour effectuer des opérations sur votre Vel Satis
Avatar du membre
Gils
Membre Privilège
Membre Privilège
Messages : 979
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Re: [TUTO] Surpression dans le circuit de refroidissement

Message par Gils » 13 avr. 2019 20:54

Brun77 a écrit :
13 févr. 2019 20:13
Salut grez la grosse durite entre du radiateur est dur mais je peux la pince quand je éteins la voiture le purgeur vide l' air et le ldr revient un peu dans le vase et la grosse durite devient molle comment purger a part par la vis de chauffage ?
Par contre je viens de faire 15km et la petite durite du radiateur et qui va au retour je la trouve froide
Bonsoir Brun77.

Comme le dit Grez, il y a de l'air dans le circuit. La purge n'est pas bien faite.
Le radiateur et toutes les durites doivent être chaudes après avoir roulé.

Toutes les voitures ont un processus de purge. Je ne le connais pas particulièrement sur le 3.0L DCi, mais fais comme il est préconisé sur ce moteur, et tout rentrera dans l'ordre. ;-)
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Bert17
P'tit nouveau
P'tit nouveau
Messages : 1
Enregistré le : 14 mai 2019
Véhicule : SEAT Leon

Message par Bert17 » 14 mai 2019 18:38

Bonjour à tous,

Tout d'abord je tiens à remercier Grez pour cette idée ingénieuse de purgeur automatique.

Je viens d'effectuer ce montage sur mon véhicule (qui n'est pas une Vel Satis) à la suite de problèmes de surpression dès que l'on dépasse 3000 trs / min, avec une petite variante car j'ai utilisé des raccords inox au lieu de ceux en cuivre.
Effectivement, il n'y a plus aucune pression résiduelle dans le vase d'expansion quelques minutes après l'arrêt du moteur, ce qui est une bonne chose car j'avais de grandes variations de niveau (en dessous du min et au dessus du max). Il me reste toutefois à essayer mon véhicule sur autoroute pour être définitivement fixé.

J'ai 2 questions :
- il me semble que le purgeur ne dégaze qu'une fois le moteur arrêté, est-ce normal ?
- le règlage est-il obligatoire pour des performances optimales ?

Merci d'avance pour vos réponses ;-)

sophieheymonet
Novice
Novice
Messages : 13
Enregistré le : 26 mai 2019
Localisation : GRASSE
Véhicule : velsatis3.0 dci

Message par sophieheymonet » 23 juin 2019 10:19

jlgris a écrit :
15 sept. 2016 11:45
Bonjour(chevron) non mais je suis chauffeur de maitre et en région parisienne je passe des heures dans les bouchons et sa me bouffe les ventilos et depuis cette installation le ventilo se déclenche beaucoup moin donc il me manquai que se montage car toutes mai Velsatis fond beaucoup de KMS et sa va peut-être me permettre de faire encore plus de KMS la première à 470000kms en 2l2 et les 3l j'arrive à 350000kms sans aucun problème sauf qu'il faut enlever de sa mémoire la vanne EGR et pas de problème de perte de puissance comme les autres cordialement
Bonjour
Tu parle dans ton message de la vanne egr cause apparament de perte de puissance.
Peux tu m'en dire plus car sur ma Velsatis j'ai des pertes vers 2000 tr/mn

Brun77

Message par Brun77 » 24 juin 2019 20:55

Bonjour je ai fais fait le système de grètz mais j' avais toujours le souci de surpression dans le vase de ldr donc j' ai retiré le tuyau qui part du radiateur au durite de chauffage mais j' ai peut être trouve une solution a mon souci des que la voiture est bien chaude j allume la climatisation et les 2 ventilos se mettent en route le niveau de ldr baisse un peu et plus de surpression dans le vase

Avatar du membre
Alan
Novice
Novice
Messages : 34
Enregistré le : 29 avr. 2017
Localisation : Nantes
Véhicule : Vel Satis 3.5v6 initiale Paris 2003

Message par Alan » 18 sept. 2019 00:57

Mallet a écrit :Bonjour,
Merci de partager votre expérience.
Votre modification est-elle possible sur le v6 essence. J’ai cherché la purge sur le radiateur mais je ne l’ai pas trouvé. Symptôme: perte de liquide, trace sur la partie supérieure du vase d’expansion et autour (batterie, durite, etc) perte de 1l pour 200km. Bouchon neuf.
Je viens d’acquerir cette magnifique voiture et espère la garder très longtemps.
Merci.
(Je passe régulièrement voir la famille en Sologne, pas loin d’Orleans, au cas où....)
Bonjour
Selon info recupere aupres de Renault Nantes
sur la Velsatis et espace 4 équipe du 3.5v6
La purge se fait toute seul....
Cldt.

Envoyé de mon SM-G935F en utilisant Tapatalk


xw500
P'tit nouveau
P'tit nouveau
Messages : 1
Enregistré le : 16 nov. 2019
Véhicule : Espace 4

Message par xw500 » 16 nov. 2019 21:31

Bonsoir je vends ....

Avatar du membre
brunoq33
Membre Initiale
Membre Initiale
Messages : 1032
Enregistré le : 06 sept. 2011
Localisation : Lesparre-Médoc
Véhicule : Vel Satis 3.0dV6 Initiale phase 1

Message par brunoq33 » 17 nov. 2019 11:48

Moi j'connais un p'tit nouveau qui va se faire engueuler ;)
Renault Vel Satis 3.0dV6 Initiale 01/2003 - 280 000Km
Renault 25 TurboD Courchevel 09/1991 - 250 000Km

Avatar du membre
grez
Modo
Modo
Messages : 2068
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 17 nov. 2019 14:04

Bonjour xw500, et bienvenue.
Avant d'intervenir sur le forum, la politesse et le respect exige de passer par la case "présentation" :carton:
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Ribous
Novice
Novice
Messages : 18
Enregistré le : 16 nov. 2019
Véhicule : Vel Satis "INITIALE" 3.0 DV6 177Ch PHASE 1

Message par Ribous » 17 nov. 2019 19:19

Wow !

Bah si j'avais vu ce tuto plus tôt, ça m'aurait évité bien des embuches !!

Pas sur ma VS (qui perds aussi un peu de LDR, mais au niveau du plastique du radiateur côté droit quand on est face au capot (entrée ? Sortie ?), je pense que je vais changer mon radiateur et en profiter pour verifier l'intercooler...

Mais avant ma VS je roulais en 306 1.9 D (pas TD) avec 420K au compteur et elle a commencé a me faire de la surpression (qui a causé bien sur la casse de tous mes bouchons qui étaient d'origine et donc bien attaqués déjà) et qui m'a fait du coup acheter ma VS par peur de finir par casser le moteur a cause de la surpression, mais je compte bien adapter ton système sur la 306, qui sait, tu lui as peut être offert encore 400K de + ^^

Merci ;)

Ccm19
P'tit nouveau
P'tit nouveau
Messages : 1
Enregistré le : 30 avr. 2020
Véhicule : Signum 3.0 v6 cdti

Message par Ccm19 » 30 avr. 2020 18:50

Bonjour, suite à l'achat d'un opel signum 3.0 v6 cdti.....................

Avatar du membre
grez
Modo
Modo
Messages : 2068
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 30 avr. 2020 20:15

Bonjour Ccm19,
Comme sur tous les forums, avant de demander de l'aide, le minimum est de lire son fonctionnement et de passer par la case "présentation" Merci de te rendre ici: A lire impérativement avant de poster ici ! :sad:
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 20 juin 2020 21:34

Bonjour

Est ce que je peux utiliser les flexibles d'alimentation en inox pour le tuyau qui vient du purgeur du radiateur

Merci

Avatar du membre
grez
Modo
Modo
Messages : 2068
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 20 juin 2020 22:49

Bonjour Mouhmou1 , oui du moment que le flexible est aussi résistant qu'une durite. ;-)
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 21 juin 2020 16:59

Merci modo 👍

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 25 juin 2020 00:56

Bonjour

Je viens de réaliser l'installation sur un espace 4 3.0 dci par contre je ne trouve pas le 2 ème vise de purge vers les durites du chauffage.
Mon retour de ldr est en continue donc normalement ya pas d'aire ?

Ma question, est ce que on ouvre la vis du purgeur automatique ou on le laisse tel reçu.

Merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 29 juin 2020 15:43

Bonjour,

Je perd toujours du liquide ldr ! Je ne sais pas si c'est à cause du bouchon ou je dois libérer un peu le purgeur automatique.

Grez je suis dans le même cas que toi, la partie haute du radiateur qui reste froide.
Pour info la température ne dépasse pas la moitié.

Merci pour votre aide

Avatar du membre
grez
Modo
Modo
Messages : 2068
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 29 juin 2020 16:36

Bonjour Mouhmou1,
Pour faire correctement ta purge au début, tu peux aider le purgeur automatique en enlevant le bouchon et appuyer au centre avec un petit tournevis (moteur arrêté). Quand ta prurge est finie, il faut remettre le bouchon sur le purgeur, la purge se fera automatiquement.
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 29 juin 2020 20:51

C'est ce que j'ai fais toute a l'heure, mais des que je roule, la pression monte et le niveau du ldr dépasse le max et déborde.

J'ai fais un test toute à l'heure vice entre ouverte, y'avais moins de liquide qui s'est échappé. Ensuite j'ai carrément enlevé la vice la pression c'est dégagé. Me semble demain je ferai un test sans vice ?

Mouhmou1
Novice
Novice
Messages : 9
Enregistré le : 20 juin 2020
Véhicule : Espace 4 3.0 dci 177ch

Message par Mouhmou1 » 30 juin 2020 18:57

Bjr

Ce matin j'ai tous essai même refaire l'installation en baissant un peu le vase d'expansion et mettre le purgeur automatique au point le plus haut. Toujours ça fuit du bouchant que j'ai changé( pas neuf mais j'ai essai 2 ou 3 de la casse).

Me reste 2 epotheses.
1- mon vase qui n'est pas d'origine Renault ne gère pas bien la pression du bouchon.
2- ma pression est tellement importante que ce système ne lui suffit pas ! Pourtant je chauffe pas et au ralentie ou en roulant en ville j'ai pas de perte.

Vos ides sont les bienvenu merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
grez
Modo
Modo
Messages : 2068
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 30 juin 2020 19:56

Bonjour Mouhmou1,
Mets un bouchon de vase en neuf, et mets ton niveau de LDR à 2 cms du trait le plus bas sur le vase. (3 ou 4 fois, lorsque tu t'arrêtes, aide le purgeur manuellement, pour faire échapper l'air) ensuite ça devrait aller mieux. ;-)
Je vis la nuit....car on m'a dit que j'allais mourir un jour !