[Résolu] Supports moteur 2.0L T, vibrations

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1154
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

[Résolu] Supports moteur 2.0L T, vibrations

Message par Gils » 12 nov. 2019 20:30

Bonsoir tout le monde.

Suite à un sujet sur la biellette de couple sur 2.0L T phase 2, nommée également support moteur/boite, que je pensai responsable de vibrations senties dans l'habitacle moteur (sujet mis à jour), ce qui n'est pas le cas, je vous demande votre avis sur ces deux supports qui pourraient être en cause (retour d'expérience sur conséquence de support mort), le N°1 vers le tablier en forme de petite biellette de couple, et le N°2. Peuvent-ils être la cause de mes vibrations ?

Quand je force sur le moteur pour voir si il bouge anormalement, il a l'air sans jeu. Si je mets les doigts sur le support N°2, moteur en route, entre le gros support et la patte en alu avec l'écrou de serrage, je sens une bonne vibration... Mais peut-être normale... (?)
Je précise que j'ai vérifié différents serrages sous le moteur.

Avant de changer quoi que ce soit, avez-vous une idée, ou eu un cas similaire afin de m'orienter ? :jap:
Je crois savoir qu'il existe aussi un support moteur sous la batterie ?

Je pense vraiment à un symptôme de support moteur, vu les vibrations ressenties. Est-bien le cas, et si oui, lequel ?

Voici l'image des supports sur le 2.0L T :
Supports moteur 2.0L T.jpg
;-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1154
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 19 déc. 2019 21:29

Bonsoir tout le monde ;-)

La vibration venait du support moteur droit (en 2 sur la photo) qui s'est affaissé. Le bloc en alu qui se pose dessus touchait du coup le corps du support moteur, d'où les vibrations...
A 105000 km, c'est triste de voir la faible durée de ce genre de pièce :shock:

Terminé ! :grin: Enfin la douceur revenu :smile:
Bon, ça ne vaut pas la douceur et la souplesse de mon V6 quand-même :lol:

Prix du support : 75€ TTC chez mon accessoiriste, de marque Hutchinson.
Chez Renault : 110€ HT sans la pose :bof:

Référence du support : 8200181589

A+
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Niawi
Novice
Novice
Messages : 30
Enregistré le : 01 déc. 2018
Véhicule : 2.0T Essence Pivilège

Message par Niawi » 19 déc. 2019 21:36

Bonsoir,
Merci pour ce retour et ces indications précises.

Avatar du membre
grez
Modo
Modo
Messages : 2711
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 19 déc. 2019 21:40

Bravo Gils,
Un souci de moins...on est quand même content quand ça va mieux. :grin:
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1154
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 19 déc. 2019 22:17

Niawi a écrit :
19 déc. 2019 21:36
Bonsoir,
Merci pour ce retour et ces indications précises.
C'est avec plaisir ! ;-)
grez a écrit :
19 déc. 2019 21:40
Bravo Gils,
Un souci de moins...on est quand même content quand ça va mieux. :grin:
A ça tu l'as dit, car c'était pénible, surtout à basse vitesse ou en côte :up: ;-)
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Avatar du membre
Rauman
Membre Carminat
Membre Carminat
Messages : 402
Enregistré le : 29 mai 2017
Localisation : Côtes d'Armor
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 19 déc. 2019 22:55

Bonjour Gils ;-)

Merci pour le retour. As-tu fait le démontage et le remontage toi même ? Si oui faut-il seulement démonter le support alu, est-ce facile ? Faut-il caler le moteur par dessous ?

Merci pour tes précisions.
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms -> 216000 kms

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1154
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 19 déc. 2019 23:41

Bonsoir Rauman ;-)

C'est un mécano qu'on vient de me présenter qui l'a fait en 30 mn., mais en 20 si je n'avais pas discuté avec lui :grin:
Sinon, c'est super simple, je sais faire, mais mon problème de santé m'empêche certaines postures...

Oui, il faut maintenir le moteur par dessous coté support avec un cric rouleur et une cale en bois. Soulever juste un peu le moteur.
Ensuite, enlever l'écrou de la tige du support moteur, puis les vis du bloc alu.
Après, les trois vis du support moteur, et hop, il est enlevé.

Même chose en sens inverse pour le remontage. Franchement, c'est très rapide et facile :up:

;-)
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

EAime
Membre Initiale
Membre Initiale
Messages : 1489
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 20 déc. 2019 08:25

Excellente nouvelle !!! ;-) ;-) :up: :up:
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004

Stef
Novice
Novice
Messages : 31
Enregistré le : 18 janv. 2015
Localisation : Guyancourt
Véhicule : 2.0 turbo 16V

Message par Stef » 19 oct. 2021 18:56

Bonjour
même symptôme sur ma Vel Satis 2.0 l Turbo le tampon moteur s'était affaissé et il y avait contact entre le support moteur (pièce en alu) et la partie métallique du tampon Hydro
Enormes vibrations et bruits de chocs métalliques :cry:
achat d'un Tampon hydro chez Yakarouler => 55€ avec frais de port :smile:
un peu de mécanique et la belle est à nouveau silencieuse :drive:
:up: