[TUTO] Vidange BVA SU1

Tous les manuels, notices et autres documents de référence
Les trucs et astuces pour effectuer des opérations sur votre Vel Satis
Avatar du membre
Oregos
Membre Expression
Membre Expression
Messages : 124
Enregistré le : 18 mai 2016
Localisation : Finistère
Véhicule : 2.0T BVA Initiale Ph2

Re: [TUTO] Vidange BVA SU1

Message par Oregos » 11 nov. 2016 09:59

Merci pour le tutoriel, j’ai fait ma vidange de BVA avant les 100 000kms.
IMG_20161110_125529.jpg
A gauche l'huile neuve, à droite l'huile avec 100 000kms dans le cornet.

Pour info, 1litre d'huile de boite neuve pèse 815g.

J'ai pris de la Mannol « ATF Multivehicule 3309 » qui respecte la norme ATF T-IV et surtout la norme JWS3309 (Norme préconisée par le constructeur Aisin Warner pour la AW55-50 qui est le petit nom donné à nos SU1).
4€/L livré en en prenant 10L
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Pedro Lito
Novice
Novice
Messages : 7
Enregistré le : 18 mars 2016
Véhicule : VEL SATIS INITIALE 3.5 V6

Message par Pedro Lito » 28 nov. 2016 07:57

Bonjour,

J'ai une question au sujet de cette vidange de boîte.

Lorsque je réalise ma vidange, et mon remplissage à 3,3L je me trouve au niveau d'huile 75°C.

Lorsque je roule ce niveau monte et dépasse le trait.

Est-ce normal ?

Baccaraboss
Novice
Novice
Messages : 55
Enregistré le : 10 sept. 2016
Localisation : Yvetot
Véhicule : Velsatis 3.5V6

Message par Baccaraboss » 28 nov. 2016 08:15

Salut, oui c'est normal, d'où l'importance de faire le niveau seulement quand la température de l'huile est de 75 degré
En dessous de 75 le niveau sera bas et au-delà de 75 le niveau sera haut

Pedro Lito
Novice
Novice
Messages : 7
Enregistré le : 18 mars 2016
Véhicule : VEL SATIS INITIALE 3.5 V6

Message par Pedro Lito » 28 nov. 2016 08:20

Baccaraboss a écrit :Salut, oui c'est normal, d'où l'importance de faire le niveau seulement quand la température de l'huile est de 75 degré
En dessous de 75 le niveau sera bas et au-delà de 75 le niveau sera haut

Difficile en effet de savoir à quelle température on se trouve... J'ai roulé pendant 15 minutes et mon niveau se trouvait bien au dessus des traits... Je ne sais pas à combien quelle est la température de "croisière".

Je referai une mesure dans la semaine.

Baccaraboss
Novice
Novice
Messages : 55
Enregistré le : 10 sept. 2016
Localisation : Yvetot
Véhicule : Velsatis 3.5V6

Message par Baccaraboss » 28 nov. 2016 08:26

Pedro Lito a écrit :
Baccaraboss a écrit :Salut, oui c'est normal, d'où l'importance de faire le niveau seulement quand la température de l'huile est de 75 degré
En dessous de 75 le niveau sera bas et au-delà de 75 le niveau sera haut

Difficile en effet de savoir à quelle température on se trouve... J'ai roulé pendant 15 minutes et mon niveau se trouvait bien au dessus des traits... Je ne sais pas à combien quelle est la température de "croisière".

Je referai une mesure dans la semaine.
Il est impératif de mesurer la température à la valise et de gaire le niveau moteur tournant, si la procédure n'a pas été respecter tu risques la dégradation de ta boîte

Pedro Lito
Novice
Novice
Messages : 7
Enregistré le : 18 mars 2016
Véhicule : VEL SATIS INITIALE 3.5 V6

Message par Pedro Lito » 28 nov. 2016 12:41

Baccaraboss a écrit :
Pedro Lito a écrit :
Baccaraboss a écrit :Salut, oui c'est normal, d'où l'importance de faire le niveau seulement quand la température de l'huile est de 75 degré
En dessous de 75 le niveau sera bas et au-delà de 75 le niveau sera haut

Difficile en effet de savoir à quelle température on se trouve... J'ai roulé pendant 15 minutes et mon niveau se trouvait bien au dessus des traits... Je ne sais pas à combien quelle est la température de "croisière".

Je referai une mesure dans la semaine.
Il est impératif de mesurer la température à la valise et de gaire le niveau moteur tournant, si la procédure n'a pas été respecter tu risques la dégradation de ta boîte
Je suis peut-être très mauvais dans la mesure des niveaux mais j'ai beaucoup de mal à le faire. Le niveau n'est jamais au même endroit sur la jauge. Pas vous ?

Avatar du membre
grez
Modo
Modo
Messages : 2711
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 28 nov. 2016 13:04

Bonjour Pedro Lito, le tuto qui a été fait par notre ami 800dr a été fait pour ne pas se prendre la tête. Tu remets exactement la quantité d'huile que tu as retiré...soit 3,3 litres. Ensuite tu peux renouveler l'opération, si tu juges que l'huile est vraiment encrassée avec quelques centaines de kms entre les vidanges. ;-)
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Pedro Lito
Novice
Novice
Messages : 7
Enregistré le : 18 mars 2016
Véhicule : VEL SATIS INITIALE 3.5 V6

Message par Pedro Lito » 28 nov. 2016 14:48

grez a écrit :Bonjour Pedro Lito, le tuto qui a été fait par notre ami 800dr a été fait pour ne pas se prendre la tête. Tu remets exactement la quantité d'huile que tu as retiré...soit 3,3 litres. Ensuite tu peux renouveler l'opération, si tu juges que l'huile est vraiment encrassée avec quelques centaines de kms entre les vidanges. ;-)
Bonjour c'est bien ce que j'ai fait en effet. Après faire une vidange sans s'assurer du bon niveau ça ne me donne qu'à moitié confiance. :grin:

Avatar du membre
Oregos
Membre Expression
Membre Expression
Messages : 124
Enregistré le : 18 mai 2016
Localisation : Finistère
Véhicule : 2.0T BVA Initiale Ph2

Message par Oregos » 28 nov. 2016 22:14

J'ai fait trois vidanges successives en remettant exacement la même quantité d'huile que celle retirée.
J'avais l'impression d'avoir bien trop d'huile en contrôlant le niveau après coup.
J'ai fini par utilisé une tige metallique graduée faite maison pour lire le niveau car avec la jauge c'était impossible. Il faut faire vite pour retirer la jauge et lire le niveau, l'huile retombe rapidement rend la lecture impossible.
J'ai utilisé un thermomètre à sonde via l'orifice de la jauge.
En fait le niveau était impeccable !
Moralité : se méfier de la jauge qui touche les bords !

Avatar du membre
Herve17
Novice
Novice
Messages : 73
Enregistré le : 05 sept. 2016
Localisation : 95
Véhicule : 2.0 DCI 175 BVA initiale 2010

Message par Herve17 » 16 déc. 2016 23:04

Bonsoir

Ma VS est une 2.0dci 175 fap BVA de 2010.
Le lien ci dessous n'indique pas que le 2.0 dci peut être en BVA, alors qu' il indique BVA5 (SU1) pour le 2.2
et BVA6 (SU4) pour le 3.0.

http://www.planeterenault.com/UserFiles ... 300606.pdf

Ma VS est t' elle avec SU1 ou SU4 ?
Comme je dois trouver un garage (Je suis dans le 95: L'isle Adam )pour la vidange, je souhaite en savoir suffisamment pour évaluer son niveau de compétence.
Le dernier interrogé (garage NoNo) me dit "on va changer la crépine" etc.... donc je change de trottoir.
Si c'est une SU4, est ce le même process que pour la SU1.... cad même contenance d'huile ? vidange de 3.3l ? remplissage par bouchon de la jauge etc...

Merci pour vos informations, j'en suis encore à la découverte et connaissance de ma VS
Hervé17

Avatar du membre
Oregos
Membre Expression
Membre Expression
Messages : 124
Enregistré le : 18 mai 2016
Localisation : Finistère
Véhicule : 2.0T BVA Initiale Ph2

Message par Oregos » 19 déc. 2016 22:48

Pour le 2.0 dci bva 2010, la fiche technique indique 6 rapports.
C'est facile à vérifier au volant, le rapport engagé s'affiche au tableau de bord en mode manuel.

Avatar du membre
Herve17
Novice
Novice
Messages : 73
Enregistré le : 05 sept. 2016
Localisation : 95
Véhicule : 2.0 DCI 175 BVA initiale 2010

Message par Herve17 » 19 déc. 2016 23:01

Merci oReGoS
J' ai presque honte.... je ne me sers pas du mode manuel.
Hervé17

chevrons
Novice
Novice
Messages : 68
Enregistré le : 02 juin 2007

Message par chevrons » 21 déc. 2016 23:50

Messieurs, en réalité le 2.0 dci n'est ni équipé de la boite SU1 ni de la SU4 mais de la boite AJ0.

Cette boite est sortie en 2006. Elle est fabriquée par Jatco et non Aisin Warner comme les SU0/SU1/SU4.

Sur les Velsatis :

- SU1 (BVA5 Aisin Warner 55-50 SN) : 2.0T / 2.2 dci / 3.5 V6 / 3.0 dci (P9X_701)
- SU4 (BVA6 Aisin Warner TF 80 SC) : 3.0 dci (P9X_715)
- AJ0 (BVA6 Jatco JF613E) : 2.0 dci

En bonus le lien vers le sujet de la vidange de la boite AJ0 sur ma Laguna 3 : https://forumvelsatis.fr/phpBB3/viewtop ... 09#p136209

:drive:

Avatar du membre
Herve17
Novice
Novice
Messages : 73
Enregistré le : 05 sept. 2016
Localisation : 95
Véhicule : 2.0 DCI 175 BVA initiale 2010

Message par Herve17 » 27 déc. 2016 17:43

Merci Chevrons pour ces infos et ton TuTo TyP ToP :clap:

N' ayant ni la compétence, ni garage pour effectuer la vidange; peut être est' il
judicieux de s' adresser à un concessionnaire Nissan qui à cette maintenance BVA
inscrite à son "catalogue" ..... et probablement la compétence.
Qu'en pensez vous ?

Hervé17

cortex911
Membre Expression
Membre Expression
Messages : 172
Enregistré le : 15 juin 2013
Localisation : ALSACE BOSSUE
Véhicule : Velsatis 3.5 v6 2008 initiale ; MEGANE 3 RS

Message par cortex911 » 25 juil. 2018 09:11

Bonjour à tous !

J'hésite sur la marque de l'huile à acheter :

Marque Mannol :
https://www.ebay.fr/itm/20-Liter-Origin ... Sw1rBbNkuw

Marque Ravenol :
https://www.ebay.fr/itm/RAVENOL-ATF-T-I ... Swt2paq-iZ

Marque Addinol :
https://www.ebay.fr/itm/20-5x4-Liter-AD ... Sw~QRZ-s4y

Qu'en pensez vous ?

Merci !
VelSatis initiale 03/2004 3.5 v6 86000 KMs VENDUE
Megane 3 rs Trophy 2011 43000 KMS
VelSatis initiale 03/2008 3.5 v6 115000 KMs achetée le 08/06/2018

EAime
Membre Initiale
Membre Initiale
Messages : 1489
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 25 juil. 2018 12:56

Bonjour,

Dans l'Espace "4", j'ai mis de la RAVENOL,

Dans la VS, c'est la MANNOL, sur conseil d'ici.

Et ma boite fonctionne parfaitement, surtout depuis le changement de D.H. !! ;-)
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004

cortex911
Membre Expression
Membre Expression
Messages : 172
Enregistré le : 15 juin 2013
Localisation : ALSACE BOSSUE
Véhicule : Velsatis 3.5 v6 2008 initiale ; MEGANE 3 RS

Message par cortex911 » 26 juil. 2018 08:12

Merci,

C'est quand même fou l'écart de prix !
VelSatis initiale 03/2004 3.5 v6 86000 KMs VENDUE
Megane 3 rs Trophy 2011 43000 KMS
VelSatis initiale 03/2008 3.5 v6 115000 KMs achetée le 08/06/2018

Avatar du membre
Oregos
Membre Expression
Membre Expression
Messages : 124
Enregistré le : 18 mai 2016
Localisation : Finistère
Véhicule : 2.0T BVA Initiale Ph2

Message par Oregos » 27 juil. 2018 11:46

Oui, les différences de prix sont incroyables.
J'ai fait un triple rinçage sur la SU1 de ma Laguna II, j'ai pris de la PEMCO cette fois car j'ai pas trouvé de Mannol...
10L pour 38€ livré.

cortex911
Membre Expression
Membre Expression
Messages : 172
Enregistré le : 15 juin 2013
Localisation : ALSACE BOSSUE
Véhicule : Velsatis 3.5 v6 2008 initiale ; MEGANE 3 RS

Message par cortex911 » 07 août 2018 15:32

J'ai acheté la MANNOL que je viens de recevoir, bientôt la première vidange de la bête ! Et quelques photos biensur :grin:
VelSatis initiale 03/2004 3.5 v6 86000 KMs VENDUE
Megane 3 rs Trophy 2011 43000 KMS
VelSatis initiale 03/2008 3.5 v6 115000 KMs achetée le 08/06/2018

cortex911
Membre Expression
Membre Expression
Messages : 172
Enregistré le : 15 juin 2013
Localisation : ALSACE BOSSUE
Véhicule : Velsatis 3.5 v6 2008 initiale ; MEGANE 3 RS

Message par cortex911 » 12 août 2018 10:58

Savez vous comment est graduée la jauge de niveau de la bva ?

Merci !
VelSatis initiale 03/2004 3.5 v6 86000 KMs VENDUE
Megane 3 rs Trophy 2011 43000 KMS
VelSatis initiale 03/2008 3.5 v6 115000 KMs achetée le 08/06/2018