Probleme direction assisté velsatis 2L turbo

Seb83
Novice
Novice
Messages : 7
Enregistré le : 17 mai 2020
Véhicule : Velsatis 2L Turbo essence

Probleme direction assisté velsatis 2L turbo

Message par Seb83 » 23 mai 2020 00:02

Desolé le message est en 2 fois je l’ai mis a l’acceuil du forum je suis nouveau :smile:

Bonjour a tous. : :smile: étant propriétaire d’une velsatis 2l turbo de 06/2002 je viens vers vous
Car j’ai une panne mecanique.Ayant une petite fuite sur mon capteur de pression de direction assisté j’ai remplacé celui-ci en faisant une purge du liquide de direction.Lors du remplissage du nouveau liquide mon frere a braqué les roues et il me dit un default est apparu.Le default est defaillance injection.Ayant un Obd je l’ai mis et il m’affiche le code erreur P0711 « transmission fluide temperature sensor a circuit renge/performance. » la voiture ne depasse plus les 2000 tours minutes la direction est souple (le boitier papillon est neuf....Quelqu’un aurait-il une idée de la panne je vous prie?Merci a vous.

Avatar du membre
grez
Modo
Modo
Messages : 2019
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 23 mai 2020 14:40

Tu y étais presque.
Je t'ai re-déplacé ton message, à la bonne place donc ici dans: "mécanique" "direction" ;-)
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

Seb83
Novice
Novice
Messages : 7
Enregistré le : 17 mai 2020
Véhicule : Velsatis 2L Turbo essence

Message par Seb83 » 23 mai 2020 22:47

Merci 😅

Seb83
Novice
Novice
Messages : 7
Enregistré le : 17 mai 2020
Véhicule : Velsatis 2L Turbo essence

Message par Seb83 » 24 mai 2020 22:13

Bonjour tout le monde.Je bosse sur mon carrosse 2 litres turbo de 2002 boite manuelle.et toujours pas de solution.j’ai 2 defaults(photos ci -jointe)P0711 et B0500 je ne comprends pas car quand je debranche la batterie et attend 10, minutes je demarre la voiture sans default je peux rouler avec nikel et dès que je la redemarre la voiture se remet en default Injection defaillante.Si quelqu’un a deja eu ces anomalies je suis preneur d’informations.Cordialement.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Seb83
Novice
Novice
Messages : 7
Enregistré le : 17 mai 2020
Véhicule : Velsatis 2L Turbo essence

Message par Seb83 » 24 mai 2020 22:14

:???: