Ma vel satis ne démarre pas

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3108
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Re: Ma vel satis ne démarre pas

Message par Jean-Louis » 14 févr. 2019 09:30

Le verrou envoie un code au calculateur injection qui si reconnu autorise le démarrage
Image........Z’é cru voir une mousseImageImage

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 14 févr. 2019 09:47

oui, c'est ce que j'ai vu sur les docs techniques, je pense que seule la clip pourra me dire d'où vient le pb, verrou ou liaison avec le calculateur? car mon voyant antidémarrage reste désepérément allumé fixe... :cry:
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3108
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 14 févr. 2019 10:32

Il doit y avoir un fusible sur le calculateur qui a pu sauter lors du branchement de la batterie.
Je suis tjrs à l'hôpital donc pas de document, opération prévue demain.
Image........Z’é cru voir une mousseImageImage

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 14 févr. 2019 11:26

Ok, merci, c'est gentil :up:

bon courage pour demain et bon rétablissement :zen:

:wink:
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

Avatar du membre
Rauman
Membre Expression
Membre Expression
Messages : 190
Enregistré le : 29 mai 2017
Localisation : Gers
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 14 févr. 2019 12:01

@ reg94 ;-)

En attendant de diagnostiquer ta Vel Satis avec la clip, tu peux lire ce que dit la Revue Technique sur Rensatis, il y a plusieurs pages à lire (dont effets client) et ça peut te permettre de mieux cerner ton problème :

http://www.rensatis.com/antidemarrage-1002.html
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3108
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 14 févr. 2019 12:02

Merci
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3108
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 14 févr. 2019 15:00

Je ne vois qu'un PB lié à la décharge batterie donc un fusible lors de la mise sous tension mais peux me tromper.
Image........Z’é cru voir une mousseImageImage

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 17 févr. 2019 15:32

Bonjour,
des nouvelles,

un copain est venu ce matin avec sa clip; aucun défaut majeur enregistré, seuls les défauts liés à la déconnexion de la batterie apparaissent et ont été enlevés.

Nous avons contrôlé les fusibles et relais du compartiment moteur (juste derrière la batterie): ras

Nous avons enlevé l'habillage du dessous du tableau de bord pour y sortir le boitier fusibles/relais accouplé à l'UCH, car d'après le MR, il y a un relais, le N° 21 qui est un relais antidémarrage: nous l'avons dégarni, et, excité, il claque. nous l'avons quand même échangé avec un identique sur le boitier et rien, le voyant antidémarrage reste désepérément fixe à la mise du contact. Les fusibles sont bons.

peut-être y a t-il un autre boitier relais/fusibles qui nous a échappé (est ce qu'il y en aurait pas un sous le cache batterie au niveau du calculateur injection?) :drink:

est ce possible que le calculateur injection se soit déprogrammé avec ces manip où la batterie a été enlevée un moment?

j'envisage, même si je n'y crois pas trop, d'acheter des relais et de les changer tous, sinon, ça risque d'être le remorquage chez Renault avec une sacrée douloureuse en perspective... :carton: :roll: (je pense qu'il est possible que la clip officielle Renault "voie" des anomalies qu'un clone de clip ne détecte pas)

si vous avez des idées; :smokin:

je vous remercie. ;-)
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

babar2508
Novice
Novice
Messages : 58
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 17 févr. 2019 20:25

La clip ne sert pas qu’a lire les defauts , elle sert aussi a depanner , voir les états des differents capteurs actionneurs etc...
Dans ton cas , il faut regarder dans la partie qui donne l’etat de l’antidemarrage , s’il est actif ou inactif .

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 18 févr. 2019 00:31

Merci pour ta contribution

Je ne sais pas si il est possible de faire ce que tu indiques avec une clip non officielle (clip chinoise) mais de toutes facons, nous n'avons pas la methode pour faire ca.
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

babar2508
Novice
Novice
Messages : 58
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 18 févr. 2019 06:44

Biensur que tu peux , ma clip est une chinoiserie et ca ne pose aucun probleme , il suffit d’aller chercher a differents endroits .
Si j’ai le temps aujourdhui je te dirais ou il faut aller , je me connecterais sur la mienne.

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 18 févr. 2019 11:55

Merci,

le copain qui m'a aidé hier a discuté avec un gars de chez Renault, et pour lui, le système antidémarrage s'est mis en sécurité à cause de ma batterie HS, et c'est donc un passage obligatoire chez Renault pour le déverrouiller.

Il y a 3 ans, j'avais la batterie précédente qui était tombée rideau, mais l'antidémarrage n'avait pas fait des siennes, bizarre, qu'en pensez vous?

;-)
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

Avatar du membre
Rauman
Membre Expression
Membre Expression
Messages : 190
Enregistré le : 29 mai 2017
Localisation : Gers
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 18 févr. 2019 23:09

@ reg94 ;-)

Depuis que tu as chargé et rebranché ta batterie, as-tu essayer de la re-débrancher, d'attendre 15 mn que tout repasse à zéro (genre reset), de re-brancher la batterie, d'attendre encore un peu et voir si ça démarre ?
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 19 févr. 2019 01:42

Oui, je l'ai fait, mais ca ne change rien au verrouillage de l' antidemarrage. :sad:
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

Avatar du membre
hyppolyte
Membre Expression
Membre Expression
Messages : 227
Enregistré le : 08 oct. 2012

Message par hyppolyte » 19 févr. 2019 08:42

reg94 a écrit :
18 févr. 2019 11:55
qu'en pensez vous?
Je débranche la batterie réguliérement et jamais eu de problème .
Vel Satis 3.5 V6 2002 + Espace 4 3.5 V6 2003 GPL + Chevrolet Tahoé 5.3 V8 2002 = 20 cylindres très alcoolisés !!

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 22 févr. 2019 15:30

Bon, vu que je sèche complètement sur ce fichu antidémarrage, je vais faire appel à un dépanneur pour me l'emmener chez un agent Renault.

Ce ne sera pas dans l'immédiat, mais dans les 15 jours à venir, et vous tiendrai au courant de la solution au problème.

A +. ;-)
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

roroHD
Membre Privilège
Membre Privilège
Messages : 941
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 22 févr. 2019 16:43

moi je me demande si ton debimetre déconne pas ??
débranche et rebranche le bien regarde si il est pas crade ou fil ,cosse abimé
si il est mal branche ou défectueux la voiture démarre pas ;-)
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

reg94
Membre Expression
Membre Expression
Messages : 145
Enregistré le : 01 nov. 2013
Localisation : Marolles en Brie
Véhicule : Vel Satis 3.5l V6 initiale 2007 toutes options

Message par reg94 » 22 févr. 2019 16:47

Bonjour,

je peux toujours regarder, mais je ne vois pas le rapport entre un problème de débimètre et le verrouillage de l'antidémarrage, de + un défaut aurait été lu à la valise ce qui n'est pas le cas.....

merci
vel satis 3.5l V6 initiale 2007 ttes options 123000Kms et safrane 2l 16V bva SU0 322000kms

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3108
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 23 févr. 2019 08:02

+1
Reg
Image........Z’é cru voir une mousseImageImage

roroHD
Membre Privilège
Membre Privilège
Messages : 941
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 23 févr. 2019 08:41

ok j ai relu tout le sujet , c est une histoire de dingue :bof:
a mon avis faudrait repasser un coup de clip et aller plus loin genre actionneur on dirait que des information ont été effacer
tu a essayer de démarrer sur position "N"
essaye ça aussi > tu monte dans la voiture ,tu ferme avec la carte tu me la carte et démarre
je donne tout les petits trucs et astuces on sait jamais mais je pense que avec la valise en cherchant bien ya un truc de désactiver ;-)
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein