[TUTO] Surpression dans le circuit de refroidissement

Tous les manuels, notices et autres documents de référence
Les trucs et astuces pour effectuer des opérations sur votre Vel Satis
Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Re: [TUTO] Surpression dans le circuit de refroidissement

Message par Mallet » 24 déc. 2017 00:32

530 km de fait ce soir, autoroute plus nationale avec légère côte (dans le charollais). Arrivé à bon port. Le purgeur régule très bien les montées en température. Bravo à grez. Reste à alller à paris, revenir dans le Loir et cher et rentrer dans la Drôme. Au prochain épisode.. ...
La bataille est toujours de front, la victoire de biais.

roroHD
Membre Privilège
Membre Privilège
Messages : 875
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 28 déc. 2017 19:23

bon voila j ais fait la modif complette je me suis bien amuser a le faire
j ais utiliser certain composant different de grez
je ferait un tuto a l ocas
maintenant il va faloir rouler pour voir ce que ca donne
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Message par Mallet » 01 janv. 2018 20:23

Bonne année à tous et surtout bonne santé,
Petit retour après 2000 km faits pendant les fêtes. Autoroutes pour l’essentielle. La voiture a bien fonctionné mais quelques surchauffes qui obligent à lever le pied dans les longues côtes assez Pentues. Le système fonctionne bien malgré tout. A voir dans le temps..... je ferai un essai dans la montagne la semaine prochaine à vitesse normale et vous donnerai des nouvelles.
La bataille est toujours de front, la victoire de biais.

roroHD
Membre Privilège
Membre Privilège
Messages : 875
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 07 janv. 2018 13:16

salut
je vient faire un retour sur la modif du circuit après plus de 1000 km parcourue ;-)

premier 500 km a 136km/h de moyenne sur autoroute aucun souci de chauffe l aiguille ne bouge pas
deuxième 500 km a 150km/h de moyenne et des pointes a 170 aucun souci idem
en ville aucune surchauffe aussi
les durites ne sont plus dure aucune surpression
petite chauffe a l arrêt moteur allumé après pas mal de route mais les ventilos déclenche et tout revient normal en quelque secondes
par contre je bouffe de l eau donc attention a vérifier les niveau pour éviter une surchauffe ,je dirait environ 1lt au mille km
au passage j ais changer mon filtre green j ais mit un kn qui marche super bien je consomme moins d essence et d huile j aurait pus faire 600km a 150kmh avec de l éthanol !! sachant que je faisait avant 500km et 700km en essence pur !
j avait mit un produit dans l huile ceramizer qui a baisser ma conso je doit être a grand max 1/2 lt au mille
conclusion le système de dégazage est super efficace a condition de bien mettre le niveau de ldr au max dans le vase
je ferait un tuto special v6 3,5lt a l'ocas
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Message par Mallet » 13 janv. 2018 13:56

Bonjour rorohd, as tu eu des côtes ou de la montagne lors de ton déplacement ?
Car je n’ai aucun souci sur le plat mais pas dans les longues côtes. J’ai fait comme modif, purgeur sur la durite de retour au vase et j’ai relié avec une durite qui part de la purge radiateur à la durite de retour au vase.
La bataille est toujours de front, la victoire de biais.

roroHD
Membre Privilège
Membre Privilège
Messages : 875
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 13 janv. 2018 18:38

non pas de grande cotes a part l autoroute mais je peut rouler fond de 3eme sans souci
a mon avis ton montage n est pas encore au point
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Message par Mallet » 13 janv. 2018 20:01

Sur le plat ou en légère côte, pas de problème je peux cruiser à 150 160 sans surchauffe. Quand je pousse les rapports idem, tout est ok.
La bataille est toujours de front, la victoire de biais.

Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Message par Mallet » 23 janv. 2018 18:43

Bonsoir à tous, après avoir fait révisé mon gpl, le mécano me dit qu'un de ses amis avec un espace 4 et même moteur avait le même souci de chauffe entravant une remorque chargée. Il change les joints de culasse et éprouve les culasses. Le problème revient juste après.
Hypothèse de ce mécano : avec le temps, un écrasement des chemises provoque cette surchauffe.
Le problème serait donc ailleurs que le joint de culasse et structurel.
La bataille est toujours de front, la victoire de biais.

hektor-81
Membre Expression
Membre Expression
Messages : 198
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 23 janv. 2018 18:52

Mallet a écrit :
23 janv. 2018 18:43

Hypothèse de ce mécano : avec le temps, un écrasement des chemises provoque cette surchauffe.
Le problème serait donc ailleurs que le joint de culasse et structurel.
Pas de mayonnaise ? :???:
Roule ma poule ! ;-)

Mallet
Novice
Novice
Messages : 68
Enregistré le : 22 sept. 2017
Localisation : Montelimar
Véhicule : Vel Satis v6 3,5l es,gpl

Message par Mallet » 23 janv. 2018 19:44

Non pas de mayo.
La bataille est toujours de front, la victoire de biais.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 2634
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 24 janv. 2018 02:52

Un JDC n'entraine pas forcement mayo si c'est entre chemise est LDR y a pas de mayo.
Image........Z’é cru voir une mousseImageImage

hektor-81
Membre Expression
Membre Expression
Messages : 198
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 24 janv. 2018 09:53

Jean-Louis a écrit :
24 janv. 2018 02:52
Un JDC n'entraine pas forcement mayo si c'est entre chemise est LDR y a pas de mayo.
Oui, mais:
"par contre je bouffe de l eau donc attention a vérifier les niveau pour éviter une surchauffe ,je dirait environ 1lt au mille km "
ce n'est pas anodin, si ce n'est pas une fuite visible !
par ailleurs je ne sais pas s'il y a des joints d'embases sur ces moteurs ?

de toute façon, y'a pas de mayo !
;-)
Roule ma poule ! ;-)

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 2634
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 24 janv. 2018 11:19

Oui j'ai bien compris mais je veux simplement dire que beaucoup de gens pense JDC==>mayo, maintenant il y a plusieurs cause de consommation d'eau.
Image........Z’é cru voir une mousseImageImage

Chamroussel
Novice
Novice
Messages : 25
Enregistré le : 06 nov. 2017
Véhicule : Vel Satis 3l dci

Message par Chamroussel » 06 mars 2018 13:49

Bonjour à tous et particulièrement à Grez, dont le système qu'il préconise pour palier les surpressions, et que je me suis empressé de monter donne des résultats certains...!!
J'ai fait plus de 6000 km avec, depuis mon dernier post au mois de novembre je crois...
Cela dit, vu que j'habite dans les montagnes (Grenoble), je m'attendais à devoir surveiller de près mon installation et mon liquide, puisqu'en portant la logique au bout, le purgeur auto ne remplit sa mission qu'en position verticale, sur le papier.
Donc en montée, logiquement, ça ne devrait pas fonctionner ou en tout cas pas aussi bien.
Malheureusement...c'est le cas...!!
Rien de dramatique, mais, faut lever le pied, et même s’arrêter pour dégazer à la main sous peine de perdre pas mal de liquide.
Cela dit, personnellement, j'ai un doute quant au déclenchement des ventilos.
D'ailleurs à ce sujet, quelqu'un sait comment les tester autrement qu'en attendant que le moteur chauffe...? Vu qu'en hiver par -5, j'avoue que je les ai jamais entendus...!
(déjà je voudrais être sûr que le dispositif électrique ou autre qui les met en route, est opérationnel, puis de vérifier qu'en amont le thermostat qui je présume commande leur mise en route est bon également...)
Si quelqu'un, ou bien toi, Grez, connaissez un processus (simple, vu que je suis pas super bon) pour s'assurer que les ventilos son ok, je suis preneur.
Pour terminer, et si ca vient pas de là, je pense pour ma part au liquide de refroidissement sans eau Evans...
Quelqu'un a une expérience là dessus...?
Merci d'avance et bonne route...

PS: petit tuyau que je peux apporter pour ma part.
J'ai acheté un plug ODBII sur ebay, pour moins de 5 euros, qui communique par bluetooth avec mon smartphone, ou ma tablette.
J'ai téléchargé l'appli gratuite ''Torque'', et grâce à ça, j'ai un tableau de bord supplémentaire, sur lequel je peux surveiller sur un gros manomètre et comme le lait sur le feu, ...la température du liquide de refroidissement...! (entre autres éléments).
Alors c'est peu de choses, mais ça permet d'anticiper le moment où l'aiguille du vrai tableau de bord va se mettre à monter et le liquide à bouillir, vu que là on suit la tendance au degré près...
Je tacherai de poster les éléments pour ceux que ça pourrait intéresser, sauf que j'ai toujours pas trouvé comment insérer des photos sur le site...

Initiale86
Novice
Novice
Messages : 16
Enregistré le : 15 févr. 2016
Localisation : Mazerolles
Véhicule : Velsatis 3.0 dci - initiale -2007

Message par Initiale86 » 24 mars 2018 10:29

Bonjour à tous,

Après avoir appliqué la methode de Grez, j ai parcouru environ +20 000 km et plus de Pb, par contre je ne dépasse pas les 120 km/h (qu'en même quelques accelations bien franche en mode manuel)sinon du ldr s échappe.

Cordialement

Avatar du membre
800dr
Membre Initiale
Membre Initiale
Messages : 1193
Enregistré le : 25 mai 2007
Localisation : Rouen Normandie
Véhicule : 3 VS V6 Initiales > VVV18

Message par 800dr » 20 mai 2018 14:59

Chamroussel a écrit :
25 nov. 2017 14:31
Re Bonjour Grez,

Alors, concernant l'antigel, vu que j'étais très conscient de cet aspect des choses, j'avais en effet vérifié dès le départ...
Et c'est mentionné sur la doc et sur la boîte: '' fonctionne avec 30% de glycogel''.
Le truc c'est de savoir si entre le modèle droit et le modèle coudé, ce sont bien les mêmes caractéristiques et la même application, conformément à ce que dit Thermador et le revendeur...
Le tien a un flotteur ?
Il s'ouvre à 4 bars ?
(quoiqu'il en soit, je monterai le tien si le problème persiste, bien que manifestement celui que j'ai monté fasse une partie du boulot puisque je ne perds plus de liquide... Du reste quand tu ouvres ton vase, tu n'as aucun signe de surpression en ce qui te concerne, ou bien il y a toujours un ''souffle'', qui serait normal ?)
Merci pour ces dernières précisions, si tu as encore quelques minutes à me consacrer.
Cordialement
Bonjour,
la pression mentionnée sur un purgeur est la pression admissible, pas la pression d'ouverture.
En fait dans le purgeur il y a un flotteur donc quand il y a de l'eau dedans il ne s'ouvre pas par contre quand il y a de l'air, le flotteur descend et laisse l'air s’échapper.
donc impératif que le purgeur soit plus haut que tout le reste du circuit
VS 3.5 V6 Initiale + Green / VS 3.5 V6 Initiale / VS 3.0 V6Dci Initiale

Chamroussel
Novice
Novice
Messages : 25
Enregistré le : 06 nov. 2017
Véhicule : Vel Satis 3l dci

Message par Chamroussel » 29 juin 2018 15:24

LoewePG a écrit :
23 nov. 2017 19:10
Bonjour à tous,
Je me disais, pourquoi ne pas utiliser de liquide de refroidissement SANS EAU.
Je pense à ceci : Liquide de Refroidissement Sans Eau EVANS Power moteurs modernes 5 Litres.
Le point d’ébulition est à 180 degrés....
J’utilise de système sur ma velsatis.
Purge et vidange totale, mise en place d’un liquide préparatoire, re vidange puis mise en place du nouveau liquide.
La voiture ne chauffe pas du tout et d’apres Mon préparateur, le moteur n’est plus sous pression.
C’est juste un partage d’experience...
Bonne soirée à tous
Bonjour LoewePG.

Je viens d'acheter du liquide Evans et je m'apprête à vidanger l'ancien LDR et à le remplacer.
A ce sujet, une petite question pratique.
D'après toi, est ce que le liquide préparatoire est important ?
Mon fournisseur n'en avait plus et vu que je suis assez pressé de réaliser l'opération, je me suis dit qu'un coup d'air comprimé dans le circuit et quelques heures au soleil capot ouvert et durites ''défaites'', pourraient faire l'affaire.
Qu'est ce que tu en penses ?
Merci pour ton éventuel conseil.

Chamroussel
Novice
Novice
Messages : 25
Enregistré le : 06 nov. 2017
Véhicule : Vel Satis 3l dci

Message par Chamroussel » 01 juil. 2018 18:10

Bonjour à tous,

J'aimerais changer mon LDR pour du liquide sans eau EVANS.
Est ce que quelqu'un connait la meilleure méthode pour vidanger le LDR ?
En effet, la durit qui se trouve sur le côté inférieur gauche du radiateur et qu'il faudrait défaire pour vidanger, est inaccessible.
Mais elle est se divise en plusieurs durites de moindre diamètre qui vont apparemment à la boîte auto.
Savez-vous si on peut défaire l'une d'elles pour vidanger ?
Y-a-t-il une vis de vidange du bloc moteur ?
Merci beaucoup si vous avez une idée.

Avatar du membre
800dr
Membre Initiale
Membre Initiale
Messages : 1193
Enregistré le : 25 mai 2007
Localisation : Rouen Normandie
Véhicule : 3 VS V6 Initiales > VVV18

Message par 800dr » 01 juil. 2018 20:15

Bonjour Chamroussel,

oui tu peux utiliser les durites de la boite. En fait c'est le point le plus bas qu'il faut utiliser
VS 3.5 V6 Initiale + Green / VS 3.5 V6 Initiale / VS 3.0 V6Dci Initiale

Avatar du membre
grez
Modo
Modo
Messages : 1383
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 01 juil. 2018 21:05

Bonjour Chamroussel,
J'arrive un peu tard, mais je vois que 800dr t'a répondu, perso, je n'ai jamais fait de vidange complète, mais un grand rinçage avec la méthode de "nono22" dans les tutos. Mais tu peux écouter 800dr qui a une 3.0L dci et qui connait bien ce modèle. Ton seul souci, c'est de bien sécher l'intérieure en envoyant un peu d'air comprimé dans le circuit. Bon courage pour la suite. :smile:
Je vis la nuit....car on m'a dit que j'allais mourir un jour !