injection à contrôler sur dci 175

jodie38
Novice
Novice
Messages : 13
Enregistré le : 01 oct. 2020
Véhicule : vel satis 2L 175 initiale paris

injection à contrôler sur dci 175

Message par jodie38 » 19 déc. 2020 21:59

bonjour à tous
avec ma velsatis 2L dci175 j ai eu 2 fois un problème de message injection a contrôler sans perte de puissance , les 2 fois dans les mêmes conditions , à savoir sur autoroute en forte accélération dans des montées assez raide , le message a disparu simplement lorsque j ai levé le pied .
les 2 fois dans des parcours et date différente , le seul point commun fortes accélération et rampe importante ???
je pense à une sonde ???
merci de vos avis
c est un véhicule que je possède depuis peu et que je découvre

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 19 déc. 2020 22:11

Salut
Commence par le filtre à gasoil ,quand il est encrasé il freine le débit de carburant et provoque une chute de pression dans la rampe et donc un défaut d’ injection. Ça coûte rien et c’est vite changé.

jodie38
Novice
Novice
Messages : 13
Enregistré le : 01 oct. 2020
Véhicule : vel satis 2L 175 initiale paris

Message par jodie38 » 19 déc. 2020 22:36

bonsoir
oui le filtre de gaz oil , c est la base effectivement , j ai pas eu le réflexe , avec les dci je pense tout de suite à une sonde ou problème électrique ou pire !!!
je vais commencer par cela , ça correspond bien effectivement à un manque de carburant et le fait de d accélérer faisant retomber la pression supprime le défaut
merci pour l info , passez de bonnes fêtes

Avatar du membre
veralinux
Membre Initiale
Membre Initiale
Messages : 1425
Enregistré le : 27 oct. 2016
Localisation : Hauts de France
Véhicule : Vel Satis 2.0 DCI 150 Carminat 2008

Message par veralinux » 23 déc. 2020 23:24

Plop!
Si ce n'est pas le filtre ( faut bien commencer par le plus simple, Mathieu a raison )voir le flexible en amont du FAP qui peut être arraché, abîmé, brûlé par l'échappement...etc. Si c'est cela et après réparation/changement, il faut au moins 7 démarrages pour que le défaut parte de lui-même ;)
@lain
" When injustice becomes law, resistance becomes duty"
Thomas Jefferson