Moteur qui se coupe

Loïc2229
Novice
Novice
Messages : 10
Enregistré le : 12 févr. 2021
Véhicule : 2.0t 170 Initiale 2008

Moteur qui se coupe

Message par Loïc2229 » 28 mars 2021 20:56

Bonjour à tous,

Depuis maintenant une semaine, ma VS est en roue libre niveau mécanique & électronique, je m'explique.

Un dimanche matin après l'avoir faut chauffer, je prends le départ pour ma petite balade dominicale, mais la boite fait n'importe quoi et le moteur se met à brouter et d'un coup s'arrête comme si j'avais calé alors que je suis en automatique.
Assez décontenancé, je réussi à la redémarrer, non sans difficulté et à repartir me garer, je me suis dis "bug électronique".

Lundi, aucun problème, mais mardi lorsque mon père la prend, la fait chauffer et actionne D, bam d'un coup elle calle. Il à fait 3cm. On réessaye, et elle marche, on à donc décidé de la déposer donc chez Renault, ou l'on m'indique que les câbles reliant au calculateur avaient été rongés(la balise ayant révélé ce défaut) d'où les diverses avaries, moyennant 128 euros, ils sont changés et tout remarche nickel jusqu'à ce matin.

Je laisse chauffer la voiture, actionne le D et tout va bien mais arrivé à un cédez-le passage à la sortie de ma rue, paf elle recale d'un coup, message d'alerte me disant de repasser sur P, je tente de la redémarrer, après de longues secondes de démarrage, elle repart et à priori nickel.

Je ne sais pas quoi faire, hormis la redéposer chez Renault demain pour le même problème à priori résolu en début de semaine. Y aurait-il une pièce défaillante autre que ces susdits câbles à changer ? Je me suis dit que la batterie seraient en cause mais elle n'est pas déchargée pourtant et aucune anomalie à ce sujet, cependant j'ai vidange à prévoir qui s'affiche depuis 2 semaines de manière inattendue (alors qu'il me restait 17000 km avant de la faire) serait-ce une possible cause d'anomalie ? Doit-je faire une révision préventive ?

En espérant avoir une réponse des spécialistes du forum, car là je ne sais pas quoi penser personnellement...

curuccio
Membre Carminat
Membre Carminat
Messages : 290
Enregistré le : 20 mars 2014
Localisation : Chassieu
Véhicule : 3.5 V6 Privilège Phase 2

Message par curuccio » 29 mars 2021 09:24

Bonjour,
Ça ressemble, là encore, à un défaut de capteurs PMH. Je dis "là encore" car il y a plusieurs sujets qui en parlent ici.
Si c'est ça, la bonne nouvelle, c'est que ça ne coûte pas trop cher à changer.
Ont-ils déjà été changés sur ton carrosse ?
Voluptés d'essence...

Loïc2229
Novice
Novice
Messages : 10
Enregistré le : 12 févr. 2021
Véhicule : 2.0t 170 Initiale 2008

Message par Loïc2229 » 29 mars 2021 19:15

Non jamais, je viens de la repasser balise, aucun défaut, 0 anomalie, vierge.

Je viens d'acheter un nettoyant injecteur & cie, je verrais bien après...

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1154
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 29 mars 2021 20:38

curuccio a écrit :
29 mars 2021 09:24
Bonjour,
Ça ressemble, là encore, à un défaut de capteurs PMH. Je dis "là encore" car il y a plusieurs sujets qui en parlent ici.
Si c'est ça, la bonne nouvelle, c'est que ça ne coûte pas trop cher à changer.
Ont-ils déjà été changés sur ton carrosse ?
Bonjour.

Je pense aussi au capteur PMH, c'est connu :grin: (Sur ma 2.0 T, il a été changé avant que je l'achète à 76000 km, et c'est ce genre de panne)
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Loïc2229
Novice
Novice
Messages : 10
Enregistré le : 12 févr. 2021
Véhicule : 2.0t 170 Initiale 2008

Message par Loïc2229 » 30 mars 2021 00:18

Mais le mécano de Renault m'explique que ça devrait apparaître à la balise, alors que moi absolument rien est détecté donc selon lui soit c'est les injecteurs un peu grippés, rien de très grave (ou ma VS est folle, littéralement)

Je vais tester déja mon histoire d'injecteurs puis si il faut, PMH directement... même si il repère rien