Surveillance anti-pollution système défaillant

Minos
Novice
Novice
Messages : 89
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Re: Surveillance anti-pollution système défaillant

Message par Minos » 06 juil. 2021 08:19

Screenshot_2021-07-04-16-10-18-379_org.pyrenteam.pyclip.jpg
Screenshot_2021-07-04-16-10-18-379_org.pyrenteam.pyclip.jpg
Screenshot_2021-07-04-16-08-16-907_org.pyrenteam.pyclip.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Minos
Novice
Novice
Messages : 89
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 06 juil. 2021 08:21

Les 2 derniers commentaires sont inversés mais in french, tu devrais trouver sans pb :smokin:

tuit
Novice
Novice
Messages : 60
Enregistré le : 26 avr. 2021
Véhicule : 3.5 v6

Message par tuit » 08 juil. 2021 14:01

Minos a écrit :
23 juin 2021 09:42
Bonjour à tous,

J'ai reçu l'ELM127.

Tuit, peux tu me dire quelle version tu utilises pour Pyclip et Ecu Tweaker ?
Pyclip plante dès le démarrage avec une petite fenêtre qui indique "crash".
Pour Ecu Tweaker, je n'ai pas encore eu la patience d'attendre la fin du scan mais il a l'air de fonctionner.

Quel soft je dois prendre pour virer le "tutut!!!" à la fermeture automatique des portes ?

Pour effacer mon défaut "Surveillance anti-pollution système défaillant", le TORQUE a suffi (il fonctionne).

Pour info, j'ai remis 1 demi plein de sp95e10 et + de 150 bornes sans réapparition du défaut.
On dirait que le pourcentage d’éthanol n'a pas plu à la belle :drink: .
Pas facile à jauger parce que je pense que d'une pompe à l'autre, les pourcentages de concentration en sp95 dans l'éthanol ne sont pas les mêmes. Et aussi entre les saisons les pourcentages bougent à la même pompe.
Je vais passer à 70/30% au prochain plein pour voir (j'étais plutôt à 80/20%...)

Bonne journée,
Bonjour Minos,

Desolé je n'avais pas vu ton message. J'utilise pyclip 180+, pour ecu tweaker je ne sais pas quelle version j'ai. Pour pyclip il marche sans aucun souci tout comme ECU tweaker.

Merci pour ton retour d'experience sur pyclip, je vais peut etre desactiver le klaxon aussi sur la mienne :)