Ralenti pas stable et climatisation

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Ralenti pas stable et climatisation

Message par Minos » 05 nov. 2022 12:18

Bonjour,
Je reviens à la pêche aux infos, j ai un petit soucis (petit je l espère..) concernant mon ralenti que je trouve un peu bas à chaud et qui manque de stabilité.
Dans le désordre :
- Je remarque que lorsque je mets la clim le ralenti ne remonte plus de 100 ou 200 tours comme avant.
- le ralenti fluctue mais pas tout le temps, ce qui complique le problème.
La fluctuation n est pas rapide. Plusieurs secondes avant de sentir la vibration d un ralenti trop bas et ça remonte pour redescendre (100 tours max).
- quand je suis en drive et que je met en neutre, c est moins flagrant. De même si j appui sur le frein ou tourne le volant ça s emplifie.
En bref, quand on tire un peu plus sur le moteur...

Je n ai ni voyant, ni défaut à l odb.

Je ne sais pas si il peut y avoir un rapport, cet été j ai descellé un bruit qui s entendait quand j enclenchais la clim. Comme un bruit de roulement qui s emplifiait en montant le regime moteur.
Une connaissance mécano à écouté et suggéré de changer le compresseur de clim car son embrayage semblait défectueux et c est lui qui fait du bruit. Bruit presque complètement disparu en desactivant la clim.

Est ce que mon problème de ralenti un peu bas et bizarre en stabilité pourrait venir de là ?
De toutes les façons je dois changer de compresseur...

Si vous avez un avis, je suis preneur. :love:

Oneagain
Novice
Novice
Messages : 88
Enregistré le : 08 févr. 2010
Localisation : Locminé
Véhicule : Vel Satis phase 2 initiale 2.0 150

Message par Oneagain » 08 nov. 2022 23:13

Le mieux serait d'avoir un passage à la valise qui donnera plus d'éléments qu'un simple odb

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 10 nov. 2022 09:15

Merci pour ta réponse Oneagain,
Oui c est sûr, et d accord avec toi, au moins ça donnerait peut-être une indication sur ce léger problème.
Mais c etait pour gagner (en budget) un passage valise si ça disait quelquechose à quelqu'un...
Déjà un compresseur que je dois changer avant l été prochain même s il refroidi encore,..
Bonne journée

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 10 nov. 2022 14:45

Passage aux defauts avec pyclip.
Juste defaut "circuit capteur hauteur avant"
Pourtant j ai remplacé la biellette qui relie le capteur côté gauche, mais bon, c est pas ça...
Rien d autre au diag.. :dingo:

Peji24
Novice
Novice
Messages : 23
Enregistré le : 06 nov. 2018
Localisation : corgnac sur l'isle
Véhicule : vel satis 2.2 Carminat 2008

Message par Peji24 » 18 nov. 2022 09:54

Bonjour à Tous,j'ai eu cet été un problème de bruit d'enfer avec la clim,silence à l’arrêt de la clim.C'était la poulie damper qui a rendu l’âme.

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 23 nov. 2022 20:40

Merci pour ton retour,
C est une chaine pour la distribution sur la mienne.
Bonne soirée

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 23 nov. 2022 20:46

Pardonne moi, je suis allé un peu vite...
Il doit y avoir une poulie damper aussi pour les courroies accessoires (c est pas mon rayon du tout dsl)
Mais ça explique pas les problèmes de ralenti qui broute un peu de temps en temps. Après plusieurs mois, je toujours le problème mais ça ne semble pas s emplifier... Bizarre...
C est une idée ou le compresseur de clim se met en route de temps en temps sans avoir demandé à la console de le faire?

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 23 nov. 2022 21:19

C'est pas une idée : en "Auto", même si le voyant A/C n'est pas allumé, le compresseur se met en route ~30 secondes au démarrage, puis ~30 secondes de temps en temps. Ca coûte rien en carburant et c'est essentiel pour préserver le circuit de clim en faisant circuler un peu le gaz, sans ça les joints sèchent en quelques mois/années, ça fuit de partout et rien ne sert de recharger, y'a plus qu'à tout démonter et changer tous les joints. Des heures de boulot pour une poignée de joints toriques standard à quelques centimes pièce :dead:

Si on arrête volontairement la clim (voyants A/C et Auto éteints), le compresseur ne tourne plus jamais. Pas bon ! :|

Avatar du membre
EAime
Membre Initiale
Membre Initiale
Messages : 1696
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 24 nov. 2022 07:34

Pas mieux !

Depuis que j'ai des autos avec la clim', celle-ci est toujours enclenchée, été comme hiver.
Ce n'est pas pour autant que ma consommation s'envole ! ;-)
Avantage, désembuage accéléré l'hiver (air soufflé plus sec). :up:

Et au moins, le circuit, dont le compresseur, est préservé !

Pour l'anecdote, ma soeur et mon beau-frère, persuadés par le copain du bistrotier, qui lui-même le tenait du boulanger qui le tenait de son fournisseur de farine (vous suivez ? :grin: ) que la clim' faisait consommer 5L de plus, ne s'en servaient jamais (Scenic 1.6 16v de 2009, avec clim manuelle).
Grosse canicule et besoin de la clim....... et paf, compresseur grippé, bris de la courroie d'accessoires, dépannage, etc...., et au final, facture de 2000€ !
Renault Vel Satis Ph2 - 3.5L V6 Initiale - 2006 - 241 000km
Renault Espace "3" - 3.0L V6 PRV - RXT - 1998 - 142 000km
Toyota YARIS 1.5 Hybride Lounge - 2011 - 98 000km
BMW R850RT 2003 - 127 000km

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 24 nov. 2022 11:39

Disons que ça dépend du véhicule.
Souvenir d'un oncle de mon ex qui avait une Buick LeSabre de 1967 avec un gros V8 à carburateur 6 corps, et qui disait consommer 15L/100 sans clim et... 25L/100 avec. :marteau:
Sur feu ma 307 HDi de 2002, sur le même trajet de 300km et les mêmes 15-20°C extérieurs, je passais de 5.7L/100 à 6.0L/100 minimum. :???:
Sur ma VS 3.5L il y aurait bien une petite surconso du même ordre - difficile à vérifier parce que je ne fais plus ces trajets identiques répétés, et la conso dépend déjà beaucoup du type de trajet et du poids de la semelle... :ninja:

Avatar du membre
EAime
Membre Initiale
Membre Initiale
Messages : 1696
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 24 nov. 2022 11:53

Ma première clim, je l'ai eue sur une Laguna 1 ph2, 2.0 Proactive (essence et BVA) en 1999.

Clim manuelle, toujours en route, en gérant avec le robinet de chauffage.
Jamais noté une consommation délirante (je tournais entre 7.5 et 8.0/100, ville-route-autoroute, avec régulateur enclenché dès que le parcours le permettait).

Pour rire, dernier relevé avec la V.S. cette semaine, en circulation urbaine : 19.2L/100 ! :grin: :grin: :grin:
J'habite en ville, à présent, n'ai plus l'Aygo que mon fils utilise maintenant, et vu le climat de ces derniers jours, on oublie moto et vélo !!! :roi: :roi:
Renault Vel Satis Ph2 - 3.5L V6 Initiale - 2006 - 241 000km
Renault Espace "3" - 3.0L V6 PRV - RXT - 1998 - 142 000km
Toyota YARIS 1.5 Hybride Lounge - 2011 - 98 000km
BMW R850RT 2003 - 127 000km

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 12 janv. 2023 19:57

Wahh... J ai pensé ne pas avoir de réponses à mon problème mais je viens de voir vos retours (pas vu les notifications)
Désolé donc, :smile:
Et bonne année à vous tous, les passionnés.
Je suis passé chez reno pour la révision (plus le temps de le faire moi même :evil: )
J ai demandé un nettoyage et re apprentissage du boîtier papillon.
Mon problème venait de là, maintenant quand on tire avec la clim ou en tournant la DA, le ralenti est compensé.
Merci Misho aussi pour la précieuse information du compresseur qui se met en route tout seul en auto, puis s arrête... C est donc normal...
Tout semble donc être rentré dans l ordre à un petit détail : je ne me rappelle pas (avant le problème de boîtier papillon) que le ralenti faisait brouter légèrement le moteur pendant 1 seconde avant d etre corrigé. Ralenti un peu bas? (700 tours en moyenne).
Ça vous le fait aussi?
Je cherche peut-être un peu la petite bête mais je passe d un moteur qui ne vibre pas du tout (on penserait même qu il est éteint) à une vibration avec une aiguille de compte tours un peu plus basse pendant un petit moment quand j entends le compresseur de clim s enclencher.
Encore désolé de ne pas être revenu plus tôt :oops:

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 13 janv. 2023 10:45

Pas de souci, et bonne année ! :-D

La gestion du ralenti de ce V6 est étonnante, aussi variable qu'elle semble complexe. Il peut descendre aussi bas que ~600tr/min (à l'oreille et au compte-tours, j'ai jamais vérifié précisément à l'ordi) en N ou P, que rester à 1200tr/min si on avance en mode manuel, en 2e ou 3e sans accélérer. Dans tous les cas, pour ma part il est très stable, on peut ressentir les vibrations régulières quand il est un peu en charge, mais jamais aucun hoquet ou instabilité de régime. :up:

Si tu as un doute, un coup de CLiP pourra le dissiper - ou le confirmer.
S'il n'y a aucun défaut qui en sort, ce n'est pas forcément dramatique, ça révèle un probable écart mécanique, mais qui peut très bien être bénin et rester sans conséquence.
(Pas de consommation d'huile ? Une valve PCV défaillante, notamment si elle est bouchée, peut provoquer ce genre de chose...)

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 13 janv. 2023 22:50

Merci Misho, et pour le complément d info.
Non, pas de hoquet, ralenti juste qui vibre de temps en temps.
C est du a une charge comme quand le compresseur de clim se met en route.
Beaucoup moins perceptible lorsque je coupe la ventilation (off).
J ai eu un bruit lorsque je montais à plus de 2000 tours cet été avec la clim enclenchée. Sur off pas de bruit.
Comme si l embrayage de clim était fatigué.
Ça ne l a plus refait et la clim fait toujours son boulot. Mais si c était ça qui tirait aléatoirement sur le moteur, la piece aurait cassé depuis le temps, non? J ai fait au moins 10000km depuis..
Sinon, en 20000km j ai ajouté 1L d huile. Je tiens à préciser que je ne roule pas vraiment pépère.
Ça me paraît pas être une conso excessive.
Tu penses quoi de tout ça?
Ah j oubliais... A la clip chez reno, nada, tout normal, temps injection etc pas de défaut majeur.
What else :drink:

Avatar du membre
galips
Donateur du Forum
Donateur du Forum
Messages : 867
Enregistré le : 20 juil. 2008
Localisation : 33610 cestas
Véhicule : Vel Satis 3.5 V6 2004

Message par galips » 14 janv. 2023 09:03

1 L/20000 km rien d'anormal.
l'homme est un roseau pensant, la femme un roseau dépensant.

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 16 janv. 2023 22:09

Pas mieux, j'en pense que tout va bien. Sentir que le moteur "travaille" quand il est en charge c'est normal.

20000km pour manger 1L d'huile c'est rien, je dirais que ça commence à être "plus tout à fait normal" quand on descend sous les 10000km pour 1L. Je roule souvent aussi "pas vraiment pépère" moteur bien chaud, mais j'ai remarqué que je consomme plus d'huile quand je fais de petits trajets à froid (=toujours tout doux). J'en conclus vaguement que mon moteur consomme un peu d'huile à froid, mais pas à chaud. Bref, rien de grave.

Mon compresseur de clim est un peu bruyant aussi, si je l’éteins j'entends clairement la différence. C'est ça d'avoir un vaisseau super-insonorisé, on remarque vite le moindre truc qui grince, claque ou ronronne, aucun problème de ce genre avec mon camion-benne :grin:

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 19 janv. 2023 08:02

Merci pour vos retour Galips et Misho.
Pour l huile en effet, je n étais pas trop inquiet.
Il y a à peine 2 ans j avais encore une safrane 2.5l (la 5 cylindres Volvo) qui me bouffait plutôt 3 litres d huile. Paix à son âme...
Pour mon compresseur de clim cet été, je pensais que son "embrayage" allait casser tellement ça faisait de bruit quand je depassais les 2000 tours.
Bruit pas facile à décrire, mais montant avec le regime moteur. Quand j enlevais la clim, plus de bruit. Ce qui est étonnant c est que je n ai plus ce bruit et la clim semble encore fonctionner :drink:
Pour ce qui est du petit broutage au ralenti (moteur comme chargé) ça me le refais de temps entemps à l arrêt et dès que je mets la ventil sur off, ça s arrête.
Et oui Misho, comme toi j entends bien le compresseur de clim quand il est enclenché mais ce bruit ne m inquiètes pas (meme bruit depuis l acquisition du vaisseau il y a 2 ans).
En te lisant tu met "vibrations regulieres" et c est exactement ça (c est ce que j appelais broutage). Des fois ça le fait, des fois non.
Quand ça arrive, les vibrations peuvent être toutes les 5 à 10 secondes de récurrence. Il faut bien fixer l aiguille du compte tours pour s appercevoir qu à ce moment là l aiguille à légèrement bougé vers le bas puis revient... (Comme 50 tours de moins, à peine visible)
Bonne journée à vous !

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 28 janv. 2023 07:30

Bonjour à tous,
En revenant du boulot hier soir, après 3/4 d heure de route, je me suis aperçu d un comportement bizarre sur la route à 90kmh. Ça faisait comme "entre 2 vitesses". Alors pour avoir parfois ce phénomène mais plutôt à 50/55kmh, j enfonce un peu l accélérateur. Ça disparaît donc même si j ai eu l impression que la belle était un peu lourde à l accélération.
En arrivant chez moi je ralenti pour me garer et je m aperçois que quasiment à l arrêt toujours en D, ça faisait des secouses comme si je freinais avec des disques très voilés.
Par contre, pas de bruit étrange (ferraille ou autre..)

Je ne sais pas si ça a un raport avec le petit problème que j avais (minime), c est pour ça que j ai reposté ici.
Je flippe si pb de boite... (Vidange d a peine 40000km)

Pas bien dormi, je vais l essayer ce matin et si ça le refait, voir vitesses manu. Et quasiment à l arrêt, passer en N pour voir.

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 28 janv. 2023 07:55

J ai trouvé ça : Compresseur de Clim HS

J avais un bruit similaire cet été avec le compresseur de clim.
Une piste...?
Erik dit que ça peut aller jusqu'à la casse moteur !

Puis je enlever la courroie du compresseur de clim pour voir si ça vient de là ?

Minos
Membre Expression
Membre Expression
Messages : 117
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 04 mars 2023 09:00

Bonjour à tous,

Je reviens vers vous après mes problèmes de ralenti et puis quelques mois plus tard broutage à bas régime.
Ps: J ai supprimé mon dernier message sur notre sujet car il n apportait rien.

C était donc un injecteur... Problème injecteur N*4

Le ralenti est redevenu doux.et le plaisir est retrouvé. :smokin: