Problème récurant, panne moteur en roulant

XavierVelsatis
Novice
Novice
Messages : 19
Enregistré le : 19 mai 2022
Véhicule : RENAULT Vel Satis phase 2 3.5 i V6 245cv Boîte auto

Re: Problème récurant, panne moteur en roulant

Message par XavierVelsatis » 11 sept. 2022 17:46

EAime a écrit :
10 sept. 2022 16:52
Les 2 capteurs sont sur le côté droit du moteur (quand tu es face à celui-ci).

L'un est facile d'accès, l'autre un peu moins, mais rien d'impossible.
Merci beaucoup pour cette information, je vais essayer de mettre une photo mais je crois savoir de quoi tu parles, ils sont plus ou moins l'un à côté de l'autre ?? parce que sur youtube on peut tomber sur un tuto capteur aac sur un monteur infinity v6 renault qui est censé être plus ou moins pareil que celui de ma velsatis et il y a un capteur à l'avant du moteur et un autre à l'arrière :dingo:
Mangue64 a écrit :
10 sept. 2022 19:14
@xaviervelsatis, elle a combien de kilometres ta V6 ? Moi 341000kms de 2008 DCI 2.0 phase 2. J'ai eu un probleme de vanne EGR neuve tombé en panne et remis l'ancienne nettoyé, capteur pédale embrayage et d'autres qui me faisait Panne frein de parking depuis des mois, tuyau admission air avant vanne EGR séché et percé mais pas rendu compte...
Bref j'ai bataillé comme toi plusieurs mois mais j'ai réparé et je ne vendrais pas cette voiture. Je roule 1500 kms par mois et j'apprécie trop le confort...
140K km environ, elle a roulé très peu, elle sert pour les longs trajets seulement... et depuis la panne (1 ans environ, elle ne roule quasiment plus, juste pour faire des essaies) la vanne egr a été nettoyé chez renault ils m'ont dis... d'ailleurs je fouille un peu les documents de fiche technique moteur que j'ai trouvé sur ce forum (véritable mine d'or au passage) et c'est bizarre car je suis tombé sur un décaleur d'arbres à cames quelque part dans le moteur, c'est le code d'erreur que renault m'a indiqué , je n'y connais rien mais c'est différent du capteur AAC ? parce que pour le coup le code d'erreur c'est exactement ce nom là...

tuit
Membre Expression
Membre Expression
Messages : 102
Enregistré le : 26 avr. 2021
Véhicule : 3.5 v6

Message par tuit » 11 sept. 2022 19:15

Bonjour Xavier,

As tu le code erreur exact que Renault t'as donné ?

C'est un code qui se présente sous la forme DFxxx

Sinon ce défaut de capteur est aussi vu par un appareil obd classique a 10e.

Et cela donne le code P0340 pour un capteur défaillant.

Oneagain
Novice
Novice
Messages : 88
Enregistré le : 08 févr. 2010
Localisation : Locminé
Véhicule : Vel Satis phase 2 initiale 2.0 150

Message par Oneagain » 11 sept. 2022 22:40

XavierVelsatis a écrit :
11 sept. 2022 17:46
EAime a écrit :
10 sept. 2022 16:52
Les 2 capteurs sont sur le côté droit du moteur (quand tu es face à celui-ci).

L'un est facile d'accès, l'autre un peu moins, mais rien d'impossible.
Merci beaucoup pour cette information, je vais essayer de mettre une photo mais je crois savoir de quoi tu parles, ils sont plus ou moins l'un à côté de l'autre ?? parce que sur youtube on peut tomber sur un tuto capteur aac sur un monteur infinity v6 renault qui est censé être plus ou moins pareil que celui de ma velsatis et il y a un capteur à l'avant du moteur et un autre à l'arrière :dingo:
Mangue64 a écrit :
10 sept. 2022 19:14
@xaviervelsatis, elle a combien de kilometres ta V6 ? Moi 341000kms de 2008 DCI 2.0 phase 2. J'ai eu un probleme de vanne EGR neuve tombé en panne et remis l'ancienne nettoyé, capteur pédale embrayage et d'autres qui me faisait Panne frein de parking depuis des mois, tuyau admission air avant vanne EGR séché et percé mais pas rendu compte...
Bref j'ai bataillé comme toi plusieurs mois mais j'ai réparé et je ne vendrais pas cette voiture. Je roule 1500 kms par mois et j'apprécie trop le confort...
140K km environ, elle a roulé très peu, elle sert pour les longs trajets seulement... et depuis la panne (1 ans environ, elle ne roule quasiment plus, juste pour faire des essaies) la vanne egr a été nettoyé chez renault ils m'ont dis... d'ailleurs je fouille un peu les documents de fiche technique moteur que j'ai trouvé sur ce forum (véritable mine d'or au passage) et c'est bizarre car je suis tombé sur un décaleur d'arbres à cames quelque part dans le moteur, c'est le code d'erreur que renault m'a indiqué , je n'y connais rien mais c'est différent du capteur AAC ? parce que pour le coup le code d'erreur c'est exactement ce nom là...
C'est exact tu dois avoir un capteur arbre à cames de chaque côté du moteur puisque le moteur est en forme de V.
Les autres me corrigeront peut être mais je serais tenté de dire que capteur arbre à cames et decaleur arbres à cames c'est la même chose.

Pour une certaine d'euros tu devrais avoir le droite et le gauche. Comme dit plus haut, c'est un simple capteur tenu par une vis et connexion à une prise du faisceau. Le plus compliqué sera l'accès car les moteurs en V ca prend de la place

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 12 sept. 2022 12:32

XavierVelsatis a écrit :
10 sept. 2022 15:00
Misho, J'imagine que si tu est intéressé (ce que je comprends) il faudrait qu'on se mette d'accord à l'avance sur la démarche à suivre
Evidemment, pas question de te laisser quoi que ce soit de responsabilité en cas de pépin - improbable de toute façon, car si jamais je la récupère, soit je trouve le souci et je roulerai plusieurs mois avec pour confirmer que c'est bien OK avant de réfléchir à quoi en faire, soit je trouve pas et elle restera stationnée sur mon terrain comme réserve de pièces pour la mienne.
Le minimum serait que je te signe une décharge qui décrit le problème et comme quoi j'acquiers le véhicule en connaissance de cause.

Enfin, comme dit Mangue64, nos belles en valent la peine, je te souhaite quand même qu'on ait jamais à en reparler ! :grin:

J'ai moi-même passé pas mal de temps et de cheveux sur un problème (une micro-fuite au radiateur qui vidait le liquide de refroidissement lentement et aléatoirement...) et de "l'entretien pas prévu" (vidanges de boîte auto, mécanismes de lève-vitres, serrure de coffre, ...), mais maintenant tout est au poil, et pour rien au monde je regrette.
A chaque fois que je me retrouve au volant d'une voiture récente à 20, 30, 40000€, j'ai la nette impression que c'est du toc et que la VS, autant en qualité, confort, motorisation, tenue de route, c'est quand même autre chose ! :roi:

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 12 sept. 2022 12:39

XavierVelsatis a écrit :
11 sept. 2022 17:46
c'est bizarre car je suis tombé sur un décaleur d'arbres à cames quelque part dans le moteur, c'est le code d'erreur que renault m'a indiqué , je n'y connais rien mais c'est différent du capteur AAC ? parce que pour le coup le code d'erreur c'est exactement ce nom là...
Je vais peut-être dire une bêtise :shock: mais à ma connaissance il n'y a pas de décaleur d'arbre à cames sur nos V6 de 245ch. Edit : ben voilà, j'ai dit une bêtise.
Il y a bien un déphaseur sur l'AAC d'admission du 245ch, mais pas à l'échappement comme...

Il y en a sur les versions 280ch et 300ch du même moteur qu'on trouve par exemple dans les Nissan 350Z. Beaucoup plus casse-pieds à changer car il faut démonter la chaîne de distribution. :marteau:
Un décaleur (ou déphaseur) d'AAC c'est une poulie en 2 parties, entre la chaîne de distribution et l'arbre à cames, qui peut comme son nom l'indique faire changer en roulant le timing d'ouverture des soupapes. Nous on a des poulies "simples" toutes bêtes, fixes et en un seul morceau.
Modifié en dernier par Misho le 13 sept. 2022 14:04, modifié 1 fois.

XavierVelsatis
Novice
Novice
Messages : 19
Enregistré le : 19 mai 2022
Véhicule : RENAULT Vel Satis phase 2 3.5 i V6 245cv Boîte auto

Message par XavierVelsatis » 12 sept. 2022 13:15

tuit a écrit :
11 sept. 2022 19:15
Bonjour Xavier,

As tu le code erreur exact que Renault t'as donné ?

C'est un code qui se présente sous la forme DFxxx

Sinon ce défaut de capteur est aussi vu par un appareil obd classique a 10e.

Et cela donne le code P0340 pour un capteur défaillant.
Bonjour tuit, oui j'ai la facture sous les yeux, les informations données sont les suivantes :
INTERVENTION A
Moteur cale au roulage
Diag 130 F
Def 588 commande décaleur arbre à came n°1
0311 controle clip

du coup je me dis que je n'ai peut être qu'un seul capteur à changer, le numéro 1 ?

merci oneagain et misho pour vos informations supplémentaires. Je vous tiendrais informé de mes prochaines aventures sur la velsatis :roi:

XavierVelsatis
Novice
Novice
Messages : 19
Enregistré le : 19 mai 2022
Véhicule : RENAULT Vel Satis phase 2 3.5 i V6 245cv Boîte auto

Message par XavierVelsatis » 12 sept. 2022 20:22

https://share.qclt.com/%E9%9B%B7%E8%AF% ... 0-%201.pdf

page 47

-12 : Capteurs d’arbres à cames.

donc comme disait EAime, les 2 capteurs serait bien du côté droit du moteur comme indiqué sur le schéma

- 8 : Électrovanne de décaleur d’arbre à cames.

voilà c'est ça qui m'a troublé, la fameuse Électrovanne de décaleur d’arbre à cames. j'ai recontacté le mecano de renault pour avoir des précisions parce que là je suis un peu paumé :dingo: normalement il devrait me rappeler demain :bof:

tuit
Membre Expression
Membre Expression
Messages : 102
Enregistré le : 26 avr. 2021
Véhicule : 3.5 v6

Message par tuit » 13 sept. 2022 08:11

Bonjour Xavier,

J'ai eu un problème de capteur AAC sur le même banc de cylindre,
par contre je n'ai pas eu cette erreur DF588 que tu as et qui mentionne explicitement le decaleur d'arbre a came et son électrovanne.

C'est quelque chose de diffèrent si c'est le decaleur, tu peux quant même tenter de changer le capteur pour voir, ca ne coute pas grand chose a faire et tu seras fixé comme ça :)

J'ai quant meme l'impression que ce serait plutôt l'électrovanne, as tu vérifié les câbles électriques et les prises a ce niveau ?

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 13 sept. 2022 14:14

Petit edit de mon post plus haut, j'm'a gourré, il y a bien un déphaseur (en fait, 2) sur nos V6 245ch. :oops: Il y en a 2 (en fait, 4) sur les versions plus puissantes.

Il est donc probable que le problème soit le suivant : le capteur de position fonctionne, mais en roulant, voit que le déphasage demandé par le calculateur n'est pas effectif. Donc soit le déphaseur est HS (grosse galère), soit c'est son électrovanne de commande (pas trop galère : je sais plus si le banc n°1 est celui de devant, auquel cas c'est peanuts à changer, ou celui de derrière, il faudra alors aller chercher l'électrovanne sous le collecteur d'admission - un peu relou mais faisable, et on en profite pour changer les bougies).

Du coup, si un déphaseur déphase et pas l'autre, les 2 bancs de cylindres ne remplissent pas pareil et fournissent des puissances différentes, et il est impossible d'avoir un mode dégradé correct dans ces conditions, la seule solution "safe" est de couper le moteur. :|

XavierVelsatis
Novice
Novice
Messages : 19
Enregistré le : 19 mai 2022
Véhicule : RENAULT Vel Satis phase 2 3.5 i V6 245cv Boîte auto

Message par XavierVelsatis » 20 sept. 2022 18:50

quel galère... impossible de trouver l'emplacement du 2ème capteur aac visiblement bien caché donc j'abandonne l'idée de le faire moi même d'autant plus que renault m'envoie balader complet (ils refusent de me parler au téléphone , alors que j'appelle tous les jours depuis 2 semaines, je dois être blacklisté :grin: ) nissan est ok pour me vendre les pièces (capteur aac) mais ne veulent pas faire la réparation.... j'ai essayé 2 autres garages qui m'ont réfusé, un qui m'a dis qu'il ne connaissait pas assez la velsatis pour le faire et l'autre qui m'a carrément dis que les velsatis était des voitures à problèmes (il m'a parlé de pb de faisceaux etc mais je ne m'y connais pas du tout) en gros tu changes une pièce et la panne est tjrs là ce que je comprends puisque j'ai changé le pmh pour rien :sad:

un garage a bien voulu me faire un diag pour voir une réparation mais ça sent le coup foireux de "on ne voit rien à la valise on peut rien faire 100€ SVP" :dingo:

j'ai 2 personnes intéressés pour la racheter et la faire réparer chez un garage mais ça sent les problèmes bref...

je suis un peu perdu sur la démarche à suivre... :cry:

Avatar du membre
EAime
Membre Initiale
Membre Initiale
Messages : 1697
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 20 sept. 2022 20:46

Sur "rensatis", tu as les emplacements des capteurs.

Le second est peu accessible, mais si tu te repères sur celui du rang 1, tu le localises facilement au toucher.
Renault Vel Satis Ph2 - 3.5L V6 Initiale - 2006 - 241 000km
Renault Espace "3" - 3.0L V6 PRV - RXT - 1998 - 142 000km
Toyota YARIS 1.5 Hybride Lounge - 2011 - 98 000km
BMW R850RT 2003 - 127 000km

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 21 sept. 2022 10:15

XavierVelsatis a écrit :
20 sept. 2022 18:50
quel galère... impossible de trouver l'emplacement du 2ème capteur aac visiblement bien caché donc j'abandonne l'idée de le faire moi même
Pas si vite ;-)
Le 2e capteur d'AAC est dans la position symétrique du premier, au bout de l'AAC d'admission, le plus haut, mais sur le banc de cylindres arrière.
Quand on plonge les yeux par là...
IMG_20220921_094740.jpg
il est au bout de la prise qui est verte sur la mienne, et du petit boulon à côté :
IMG_20220921_094707.jpg
Rien de sorcier à le changer donc, tu pourras simplement pour un meilleur accès (ça doit être faisable sans) retirer la grosse durite en caoutchouc en Y qui relie le boîtier papillon à chépukoi et au filtre à air. Ça fera l'occasion d'inspecter voire changer ce dernier :cool:

Tant que j'y suis, j'ai pris des photos des électrovannes de commande des déphaseurs (si jamais la cause de la panne n'était pas le 2e capteur non plus). Sur le banc avant, c'est un jeu d'enfant à changer, on l'a sous le nez :
IMG_20220921_095149.jpg
Sur le banc arrière elle est un peu plus coton à atteindre, mais pas plus que de changer les bougies (à faire en même temps donc), il faut retirer le collecteur d'admission et c'est bon :
IMG_20220921_095156.jpg
Par contre c'est un peu plus cher, une centaine d'€ la vanne, donc ça serait mieux de retrouver avant d'acheter si le "banc n°1" du défaut est le banc avant ou arrière.
XavierVelsatis a écrit :
20 sept. 2022 18:50
j'ai 2 personnes intéressés pour la racheter et la faire réparer chez un garage mais ça sent les problèmes bref...

je suis un peu perdu sur la démarche à suivre... :cry:
Si tu veux la vendre, peu importe à qui et pour en faire quoi, une seule chose à faire pour être 100% couvert en plus de la paperasserie habituelle, toi et l'acheteur signent un papier manuscrit en 2 exemplaires (un pour chacun) qui dit :
"Je, soussigné M. X, acheteur du véhicule AB-123-CD à M. Xavier, reconnais avoir été informé par ce dernier que ledit véhicule, bien qu'autrement apte à rouler et disposant de son contrôle technique à jour, subit à ce jour des coupures moteur aléatoires dont l'origine n'est pas identifiée. Je renonce donc également par avance à toute réclamation concernant ceci. Fait à ..., le ../../.... ."

Si qui que ce soit vient te poser des questions, tu brandis ce papier en disant que depuis le ../../.... ça ne te regarde plus. :roi:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

XavierVelsatis
Novice
Novice
Messages : 19
Enregistré le : 19 mai 2022
Véhicule : RENAULT Vel Satis phase 2 3.5 i V6 245cv Boîte auto

Message par XavierVelsatis » 23 sept. 2022 19:11

Merci encore pour toute votre aide, super pour les photos malheureusement j'avais déjà prévu la vente à quelques heures près :bof: donc ça ne me saura pas utile mais cela pourra être utile pour l'acheteur avec qui j'ai pu finalisé la vente aujourd'hui.
J'ai donné le lien du forum au nouveau propriétaire qui fera dorénavant parti du club des possesseurs de VelSatis. :up:

cordialement Xavier

Misho
Membre Privilège
Membre Privilège
Messages : 995
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 23 sept. 2022 19:12

C'est déjà une très bonne nouvelle si elle passe entre de bonnes mains et pas à la broyeuse ! :up: :clap: