Ralenti pas stable et climatisation

Minos
Novice
Novice
Messages : 94
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Ralenti pas stable et climatisation

Message par Minos » 05 nov. 2022 12:18

Bonjour,
Je reviens à la pêche aux infos, j ai un petit soucis (petit je l espère..) concernant mon ralenti que je trouve un peu bas à chaud et qui manque de stabilité.
Dans le désordre :
- Je remarque que lorsque je mets la clim le ralenti ne remonte plus de 100 ou 200 tours comme avant.
- le ralenti fluctue mais pas tout le temps, ce qui complique le problème.
La fluctuation n est pas rapide. Plusieurs secondes avant de sentir la vibration d un ralenti trop bas et ça remonte pour redescendre (100 tours max).
- quand je suis en drive et que je met en neutre, c est moins flagrant. De même si j appui sur le frein ou tourne le volant ça s emplifie.
En bref, quand on tire un peu plus sur le moteur...

Je n ai ni voyant, ni défaut à l odb.

Je ne sais pas si il peut y avoir un rapport, cet été j ai descellé un bruit qui s entendait quand j enclenchais la clim. Comme un bruit de roulement qui s emplifiait en montant le regime moteur.
Une connaissance mécano à écouté et suggéré de changer le compresseur de clim car son embrayage semblait défectueux et c est lui qui fait du bruit. Bruit presque complètement disparu en desactivant la clim.

Est ce que mon problème de ralenti un peu bas et bizarre en stabilité pourrait venir de là ?
De toutes les façons je dois changer de compresseur...

Si vous avez un avis, je suis preneur. :love:

Oneagain
Novice
Novice
Messages : 88
Enregistré le : 08 févr. 2010
Localisation : Locminé
Véhicule : Vel Satis phase 2 initiale 2.0 150

Message par Oneagain » 08 nov. 2022 23:13

Le mieux serait d'avoir un passage à la valise qui donnera plus d'éléments qu'un simple odb

Minos
Novice
Novice
Messages : 94
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 10 nov. 2022 09:15

Merci pour ta réponse Oneagain,
Oui c est sûr, et d accord avec toi, au moins ça donnerait peut-être une indication sur ce léger problème.
Mais c etait pour gagner (en budget) un passage valise si ça disait quelquechose à quelqu'un...
Déjà un compresseur que je dois changer avant l été prochain même s il refroidi encore,..
Bonne journée

Minos
Novice
Novice
Messages : 94
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 10 nov. 2022 14:45

Passage aux defauts avec pyclip.
Juste defaut "circuit capteur hauteur avant"
Pourtant j ai remplacé la biellette qui relie le capteur côté gauche, mais bon, c est pas ça...
Rien d autre au diag.. :dingo:

Peji24
Novice
Novice
Messages : 18
Enregistré le : 06 nov. 2018
Localisation : corgnac sur l'isle
Véhicule : vel satis 2.2 Carminat 2008

Message par Peji24 » 18 nov. 2022 09:54

Bonjour à Tous,j'ai eu cet été un problème de bruit d'enfer avec la clim,silence à l’arrêt de la clim.C'était la poulie damper qui a rendu l’âme.

Minos
Novice
Novice
Messages : 94
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 23 nov. 2022 20:40

Merci pour ton retour,
C est une chaine pour la distribution sur la mienne.
Bonne soirée

Minos
Novice
Novice
Messages : 94
Enregistré le : 16 janv. 2021
Localisation : Poissy
Véhicule : Initiale 3.5

Message par Minos » 23 nov. 2022 20:46

Pardonne moi, je suis allé un peu vite...
Il doit y avoir une poulie damper aussi pour les courroies accessoires (c est pas mon rayon du tout dsl)
Mais ça explique pas les problèmes de ralenti qui broute un peu de temps en temps. Après plusieurs mois, je toujours le problème mais ça ne semble pas s emplifier... Bizarre...
C est une idée ou le compresseur de clim se met en route de temps en temps sans avoir demandé à la console de le faire?

Misho
Membre Privilège
Membre Privilège
Messages : 868
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 23 nov. 2022 21:19

C'est pas une idée : en "Auto", même si le voyant A/C n'est pas allumé, le compresseur se met en route ~30 secondes au démarrage, puis ~30 secondes de temps en temps. Ca coûte rien en carburant et c'est essentiel pour préserver le circuit de clim en faisant circuler un peu le gaz, sans ça les joints sèchent en quelques mois/années, ça fuit de partout et rien ne sert de recharger, y'a plus qu'à tout démonter et changer tous les joints. Des heures de boulot pour une poignée de joints toriques standard à quelques centimes pièce :dead:

Si on arrête volontairement la clim (voyants A/C et Auto éteints), le compresseur ne tourne plus jamais. Pas bon ! :|

EAime
Membre Initiale
Membre Initiale
Messages : 1512
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 24 nov. 2022 07:34

Pas mieux !

Depuis que j'ai des autos avec la clim', celle-ci est toujours enclenchée, été comme hiver.
Ce n'est pas pour autant que ma consommation s'envole ! ;-)
Avantage, désembuage accéléré l'hiver (air soufflé plus sec). :up:

Et au moins, le circuit, dont le compresseur, est préservé !

Pour l'anecdote, ma soeur et mon beau-frère, persuadés par le copain du bistrotier, qui lui-même le tenait du boulanger qui le tenait de son fournisseur de farine (vous suivez ? :grin: ) que la clim' faisait consommer 5L de plus, ne s'en servaient jamais (Scenic 1.6 16v de 2009, avec clim manuelle).
Grosse canicule et besoin de la clim....... et paf, compresseur grippé, bris de la courroie d'accessoires, dépannage, etc...., et au final, facture de 2000€ !
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004

Misho
Membre Privilège
Membre Privilège
Messages : 868
Enregistré le : 07 août 2017
Véhicule : Initiale 3.5L 2006

Message par Misho » 24 nov. 2022 11:39

Disons que ça dépend du véhicule.
Souvenir d'un oncle de mon ex qui avait une Buick LeSabre de 1967 avec un gros V8 à carburateur 6 corps, et qui disait consommer 15L/100 sans clim et... 25L/100 avec. :marteau:
Sur feu ma 307 HDi de 2002, sur le même trajet de 300km et les mêmes 15-20°C extérieurs, je passais de 5.7L/100 à 6.0L/100 minimum. :???:
Sur ma VS 3.5L il y aurait bien une petite surconso du même ordre - difficile à vérifier parce que je ne fais plus ces trajets identiques répétés, et la conso dépend déjà beaucoup du type de trajet et du poids de la semelle... :ninja:

EAime
Membre Initiale
Membre Initiale
Messages : 1512
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 24 nov. 2022 11:53

Ma première clim, je l'ai eue sur une Laguna 1 ph2, 2.0 Proactive (essence et BVA) en 1999.

Clim manuelle, toujours en route, en gérant avec le robinet de chauffage.
Jamais noté une consommation délirante (je tournais entre 7.5 et 8.0/100, ville-route-autoroute, avec régulateur enclenché dès que le parcours le permettait).

Pour rire, dernier relevé avec la V.S. cette semaine, en circulation urbaine : 19.2L/100 ! :grin: :grin: :grin:
J'habite en ville, à présent, n'ai plus l'Aygo que mon fils utilise maintenant, et vu le climat de ces derniers jours, on oublie moto et vélo !!! :roi: :roi:
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004