Injection à contrôler 3.5 V6

bzfk
Novice
Novice
Messages : 13
Enregistré le : 30 mai 2020
Véhicule : Renault Vel Satis 3.5 V6 initiale

Injection à contrôler 3.5 V6

Message par bzfk » 20 juil. 2020 19:59

Bonjour à tous,

Ce sujet est déjà évoqué dans diverses discussions, mais elles ne correspondent pas à exactement à mon problème me semble-t-il.
À chaud, après un freinage appuyé (descente + bouchons) le message "Injection à contrôler" est apparu à l'écran de ma VS. J'ai ressenti comme d'autres une nette perte de puissance, max 90 km/h dans une légère montée, ce qui m'a permis tout de même de gagner l'aire la plus proche. Là, j'ai fait un stop/start est tout est rentré dans l'ordre (plus de message, comportement normal) ! J'ai fait 15 km sans problème pour rentrer chez moi. Depuis, je n'ai pas roulé donc je n'ai pas vu se renouveler l'alarme...
Le fait de résoudre (momentanément) le problème en coupant le moteur semble écarter la piste purement mécanique, qu'en pensez-vous ?

Merci par avance pour votre aide avisée.
Bien à vous.

bzfk
Novice
Novice
Messages : 13
Enregistré le : 30 mai 2020
Véhicule : Renault Vel Satis 3.5 V6 initiale

Message par bzfk » 01 août 2020 23:04

Bonsoir à tous,

2000 km plus tard, plus de message d'erreur. Avant cela, j'ai démonté puis "nettoyé" le débitmètre d'air qui se trouve sur le tuyau après le filtre. Je l'ai trempé dans de l'essence F (un dégraissant moins agressif que l'acétone dans la famille des solvants, ce que j'ai trouvé de plus équivalent à un produit pour disques), puis essuyé délicatement comme j'ai pu. Évidemment, c'est du freestyle et je ne sais pas si on peut faire un lien de cause à effet. Disons que j'avais trouvé sur d'autres forums cette pièce comme origine d'un défaut d'injection : les informations électriques sur le débit d'air envoyées au calculateur sont fausses, le moteur se met en mode dégradé avec alarme.

Sinon, la pièce se vend, avec la portion de tuyau (je ne sais pas pourquoi), plus de 500 euros... :shock: Résistance au Pt ?

Bref, à suivre !
Bien à vous.

mathieu63
Membre Initiale
Membre Initiale
Messages : 1249
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 01 août 2020 23:10

Bonne nouvelle! Tiens nous au courant

bzfk
Novice
Novice
Messages : 13
Enregistré le : 30 mai 2020
Véhicule : Renault Vel Satis 3.5 V6 initiale

Message par bzfk » 01 août 2020 23:19

Je n'y manquerai pas !

bzfk
Novice
Novice
Messages : 13
Enregistré le : 30 mai 2020
Véhicule : Renault Vel Satis 3.5 V6 initiale

Message par bzfk » 05 sept. 2020 13:21

Bonjour à tous,

Évidemment mon expérience ne permet pas de conclure sur un lien de cause à effet, toujours est-il que 10 000 km plus tard, plus jamais de nouveau message. Donc il ne coûte rien de nettoyer le débitmètre d'air en cas d'alarme "Injection à contrôler" .

Bien à vous.