baisse niveau et fuite? coté passager

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

baisse niveau et fuite? coté passager

Message par corseenexil » 06 août 2019 13:04

Bonjour,


Mon niveau de LDR est en baisse. Cela se passe par vague on dirait.

J'ai démonté le cache moteur, et j'ai un écoulement du côté passager.Je ne comprends pas.

Est ce la pompe à eau? elle a été changé il y a 50 000 kilomètres?
Une durite fissurée?

Qui a le schéma pour que je regarde les durites?
Merci

Avatar du membre
Mateo
Membre Expression
Membre Expression
Messages : 132
Enregistré le : 14 nov. 2009
Véhicule : VelSatis 2.0dCi150 Carminat BVM - 2007

Message par Mateo » 19 août 2019 16:12

Salut

démonte ta roue avant droite, déclipse le pare-boue et regarde vers le haut tu verras ta pompe à eau

La poulie à 3 écrous en haut / repère 6

Image
Image

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 20 août 2019 11:13

Bonjour,


Je te remercie pour les clichés.
C'est super . je vais regarder ce soir...

Marc

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 20 août 2019 11:54

Voilà pour boite auto mais un seul sujet suffit :


Capture.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image........Z’é cru voir une mousseImageImage

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 20 août 2019 15:54

Bonjour,


Je regarde ce soir et vous tiens informer.....

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 21 août 2019 16:27

Bonjour,

J'ai vérifié le circuit......
Le souci semble bien au niveau de la pompe à eau!!!! cela suinte de ce côté là!!!!
J'ai vu en passant sous le véhicule.

Je vais démonter la roue e t enlever le cache.

Qu'en pensez vous?

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 21 août 2019 18:10

L'avantage de mettre la pression le circuit et que tu peux laisser une nuit et voir l'origine de la fuite mais pour cela il faut se faire un outillage pour mettre le circuit sous air comprimé à une pression proche du tarage du bouchon pour ne pas créer une autre panne.
Image........Z’é cru voir une mousseImageImage

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 22 août 2019 14:41

Bonjour Jean Louis,


Je parcours le forum et je vois souvent revenir le calorstat?
Pour mon 2.2 , est ce une pièce accessible?

Marc

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 22 août 2019 17:46

Il faut bien regarder en dessous pour la situer cette fuite puis regarder le forum sinon tu n'avanceras pas, c'est peut-être tout bêtement la durite d'entrée de pompe.

Edit : De toute façon le thermostat est à gauche donc tu oublies
Image........Z’é cru voir une mousseImageImage

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 23 août 2019 09:29

Merci.....
je vais demonter la roue et les caches et je vais constater.
je vous tiens informer la semaine prochaine.

Marc

corseenexil
Novice
Novice
Messages : 62
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 27 août 2019 16:05

suite et pas fin


Bonjour, j'ai démonté la roue avant droite.

J'ai enlevé le pare boue.

J'ai donc tenté de déterminer le lieu de la fuite.

J'ai nettoyé, épongé car le liquide suinte.

J'ai regardé et touché le petit tuyau......au toucher, il ne semble pas percer.....
et là le véhicule à rouler et à l'arrêt , j'ai une flaque!!!!!!!