Durite explosée

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Re: Durite explosée

Message par Jean-Louis » 03 juil. 2019 16:49

Étrange Galips. Ce n'est pas ce que j'ai lu mais je vais vérifier que je ne me suis pas trompé de moteur :grin:
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 17:26

Bien vu Galips, je suis rentré et effectivement il faut déposer moteur boite , sale temps si c'est la pompe pour notre Ami.

J'avais sauté le début du MR :

1. ÉTAPE DE PRÉPARATION À LA DÉPOSE
Mettre le véhicule sur un pont élévateur à deux colonnes ( (voir Véhicule : Remorquage et levage) ).

Débrancher la batterie ( (voir Batterie : Dépose - Repose) ).

Vidanger le circuit de refroidissement (voir 19A, Refroidissement, Circuit de refroidissement : Vidange - Remplissage, page ) .

Déposer :
  l'ensemble "moteur-boîte de vitesses
" (voir 10A, Ensemble moteur et bas moteur, Ensemble moteur - boîte de vitesses : Dépose - Repose, page ) ,
 
Image........Z’é cru voir une mousseImageImage

Avatar du membre
galips
Donateur du Forum
Donateur du Forum
Messages : 693
Enregistré le : 20 juil. 2008
Localisation : 33610 cestas
Véhicule : Vel Satis 3.5 V6 2004

Message par galips » 03 juil. 2019 18:15

Il ne faut pas non plus toujours prendre à la lettre les MR certains mécanos astucieux et adroits font parfois plus simple.
l'homme est un roseau pensant, la femme un roseau dépensant.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 18:20

Oui mais vont-ils le dire au client ?
Image........Z’é cru voir une mousseImageImage

Avatar du membre
galips
Donateur du Forum
Donateur du Forum
Messages : 693
Enregistré le : 20 juil. 2008
Localisation : 33610 cestas
Véhicule : Vel Satis 3.5 V6 2004

Message par galips » 03 juil. 2019 18:30

tout dépend des relations que l'on a avec le garagiste,oui ils facturent selon le barême établi par le constructeur mais il arrive parfois qu'ils y passent plus de temps que celui imposé par le barême.
l'homme est un roseau pensant, la femme un roseau dépensant.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 18:41

Bon ben faut espérer que ce ne soit pas la pompe HS car avec ou sans dépose mot/boite c'est du boulot visiblement.

Edit : Il dit que l'eau coule à terre donc ça ne vient pas de la pompe !!
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 08:36

Je reste toujours en attente du diagnostique du dépanneur...effectivement, l'eau pissait comme un robinet ouvert du coté droit moteur. J'ai tjrs verifié le niveau du LDR depuis mes nombreux soucis, et depuis le changement de ma durite, jamais il n'a baissé...
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 08:38

Tu avais dit coté gauche ??
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 08:42

oui, gauche face au moteur...
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 08:45

ok, pour moi c'est la durite qui a lâchée
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 08:52

réponse àl instant: les 2 durites entrée et sortie RADIATEUR explosées. Deux durites plus collier plus LDR plus main d oeuvre = 680 €
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 09:14

Il y en a une qui a déjà été changée et encore explosée ???
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 09:21

celle qui a été changé est celle du haut....on la voie en ouvrant le capot. Celle ci n a pas explosée. Il parait que c'est l entrée et sortie radiateur ???
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 11:07

Donc il n'y a qu'une seule durite à changer celle du bas sortie radiateur


Rep 2
Capture.JPG

Ne pas tenir compte du prix

Edit : TM est de 1h +LDR +purge et essai, ça me parait un peu cher 680€
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 11:54

je ne maitrise pas leur tarif, hélas...je trouve cela également élevé comme prix, sachant que ma derniere durite changée m'a couté 175€ ( en Belgique)
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 12:01

200€ serait plus près de la vérité mais j'ignore le coût de la MO au LUXEMBOURG
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 12:13

en fait ma panne est survenue en Alsace et mon véhicule est chez un dépanneur. Je ne vois donc pas l etat des durites..
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 12:20

pour la durite inf ok mais la sup c'est qu'il y a un pb, il serait bon de lui dire que la durite d'entrée a été changée il y a peu
mais même avec les deux durites il est trop cher
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 juil. 2019 13:20

je sais bien Jean Louis, mais suis pris au piège...suis à 250 kms et si je fais depanner chez Renault il m'en coutera peut etre moins cher, mais le transport me coutera...
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 juil. 2019 14:53

Oui je te comprends bien mais bon …..
Image........Z’é cru voir une mousseImageImage