Durite explosée

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Re: Durite explosée

Message par Mendigot » 02 mai 2019 17:23

oui, et sans bloquer totalement le bouchon du vase d'expansion.Je ne mettrais pas de clim mais plutot du chauffage...lol
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 02 mai 2019 18:04

Mendigot a écrit :
02 mai 2019 17:23
oui, et sans bloquer totalement le bouchon du vase d'expansion.Je ne mettrais pas de clim mais plutot du chauffage...lol
Oui mais ne le perd pas en roulant
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Gils
Membre Privilège
Membre Privilège
Messages : 902
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 02 mai 2019 22:34

Bonsoir.

Complètement d'accord avec les derniers messages de tous. :up:

As-tu fais contrôler ton calorstat ? S'il n'y a pas d'eau dans l'huile, pas de fuite, et que la surchauffe est aléatoire, ça peut être la cause... "A vérifier avant toute grosse dépense."
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 03 mai 2019 21:59

Pour info: j'ai récupéré ma belle ce matin au garage. 129 kms d'autoroute à 110/120 kms/h sans aucun souci.
facture de 175€ remplacement durite radiateur, complément de ldr et purge du circuit....
Ma belle dort dans son garage, je verrais demain matin si fuite ou absence de ldr...
Que dire de plus ???
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 mai 2019 07:11

Voilà une bonne nouvelle !!
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 mai 2019 09:59

Ce matin, aucune trace au sol dans mon garage. Ni huile, ni eau. Par contre, j'ai été obligé de mettre 1 litre de lrd pour faire le complément.
La température sur l'ecran tableau de bord est a moitié apres 2 kms....J'ai effectué 10 kms ce matin et il en résulte une odeur de "chaud" sous le capot moteur quand je me suis mis dans mon garage.
Je reste en l'explicative...
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

EAime
Membre Privilège
Membre Privilège
Messages : 876
Enregistré le : 09 mai 2018
Localisation : Quelque part en Hautanie
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 04 mai 2019 11:56

Bonjour,

L'odeur de LDR est tenace, à plus forte raison dans un environnement chaud.

J'en ai fait l"expérience avec l'Espace "2" lorsque la durite a claqué sur la route, ça a senti pendant près d'une semaine !
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 04 mai 2019 11:59

Je verrais petit à petit...D'autre part, un mécano bricoleur m'a conseillé de changer le calorstat ??? Croyez vous que ce soit nécessaire ? est ce une intervention couteuse ?
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 mai 2019 12:04

J'attendrais un peu avant de changer mais en surveillant la T° si stable à moitié environ c'est tout bon.
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Gils
Membre Privilège
Membre Privilège
Messages : 902
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 04 mai 2019 19:56

Mendigot a écrit :
04 mai 2019 11:59
Je verrais petit à petit...D'autre part, un mécano bricoleur m'a conseillé de changer le calorstat ??? Croyez vous que ce soit nécessaire ? est ce une intervention couteuse ?
C'est ce que je t'ai dit plus haut, et même par prudence ;-)
EAime a écrit :
04 mai 2019 11:56
Bonjour,

L'odeur de LDR est tenace, à plus forte raison dans un environnement chaud.

J'en ai fait l"expérience avec l'Espace "2" lorsque la durite a claqué sur la route, ça a senti pendant près d'une semaine !
Je confirme. Quand j'ai fais le remplacement du liquide (sur mes 2 VS), j'ai dû en remettre aussi et l'odeur a été longue à partir, mais c'est normal.
J'ai fais le calorstat sur mon 2.0L T en même temps il y a deux ans suite à un début de suintement du joint, et je crois que j'ai payé moins de 200€ en tout, c'est sûr.
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool:

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 06 mai 2019 21:37

Hello tout le monde...
Ma belle me surprendra toujours...j'ai effectué 250 kms aujourd'hui, et rien à signaler !!! aiguille température au milieu du cadran, niveau de LDR intact....juste cette odeur (qui d'ailleurs n'empeste pas l'habitacle....)
Je verrais demain matin s'il y a fuite...
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 22 mai 2019 07:34

Hello vous tous...
J'ai efféctué hier un trajet de.....710 kms. Niveau LDR intact, pas de surchauffe moteur....MAGNIFIQUE. Je l'adore ma belle bleue.
Encore un grand merci à tous ceux qui m'ont conseillé....
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

springfeller57
Novice
Novice
Messages : 35
Enregistré le : 18 avr. 2018
Localisation : Sarreguemines (57)
Véhicule : Vel Satis carminat 2.0 dCi 150

Message par springfeller57 » 22 mai 2019 07:57

Bonne nouvelle, au moins une qui as décider de survivre lol Pense à changer le bouchon du vase d'expansion si tu l'as jamais fait. Ça coûte quelques euros mais si l'ancien est défectueux ça évite une surpression dans le circuit. Longue vie à ta belle.

:drive:

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 03 juil. 2019 07:47

Hello vous tous...après la durite explosée et après avoir effectué plus de 2800 kms, nouvelle panne hier avec surchauffe moteur. Plus de LDR dans le vase. Je rempli avec 4 litres que j'ai tjrs dans mon coffre et la voiture pisse du coté gauche (face au moteur). Est ce la pompe à eau à votre avis ? Le dépanneur étant incapable de m annoncer un premier diagnostic .
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 08:14

La pompe se trouve bien à gauche face au moteur mais il y a la durite de retour qui peut être aussi la cause de la fuite.
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 03 juil. 2019 09:24

Hello Jean Louis.Toujours le même plaisir de te lire.....Merci de ton avis, je te tiendrais informé de mes soucis mécaniques avec ma belle....
Pour toi ? ta santé va t elle dans le bons sens ?
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 12:57

Bonjour Mendigot ,

J'espère que c'est la durite inférieure quant à moi je suis toujours sur la pente glissante de mon dernier palier.
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Mendigot
Donateur du Forum
Donateur du Forum
Messages : 356
Enregistré le : 03 sept. 2011
Localisation : Luxembourg
Véhicule : 3.5 L Initiale Phase2 2009 GPL

Message par Mendigot » 03 juil. 2019 15:19

Courage à toi....
Effectivement si c'est une durite moindre mal....mais est ce qu'une pompe à eau est onéreuse ? ou peut il y avoir autre souci ?
Aujourd'hui je ne fais rien et si je n'ai pas fini, je continue demain.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 03 juil. 2019 15:53

Il y a beaucoup de MO pour la changer le prix de la pompe ne doit pas être exorbitant je pense.

Edit : le TM donne un peu plus d'une 1h donc c'est pas la mort
Image........Z’é cru voir une mousseImageImage

Avatar du membre
galips
Donateur du Forum
Donateur du Forum
Messages : 693
Enregistré le : 20 juil. 2008
Localisation : 33610 cestas
Véhicule : Vel Satis 3.5 V6 2004

Message par galips » 03 juil. 2019 16:25

La pompe à eau est entraînée par la chaîne de distribution.
Si elle fuit le LR se retrouve dans le carter.
D'après le MR son remplacement nécessiterait la dépose du moteur.
Sur les 2800km parcourus et compte tenu des problèmes déja rencontrés je suppose que le niveau du LR a été contrôlé journellement.
l'homme est un roseau pensant, la femme un roseau dépensant.