Boîte défaillance !

Avatar du membre
Pascal59134
Novice
Novice
Messages : 57
Enregistré le : 12 oct. 2021
Véhicule : V6 3.5

Boîte défaillance !

Message par Pascal59134 » 29 janv. 2022 21:41

Bonsoir,
Sur la 3.5 V6 en m'engageant sur une rocade à vitesse normale j'ai eu l'affichage orange et la voix douce de l'ordinateur me disant "boîte défaillante".
Les vitesses passées sans pb pourtant.... Mais impossible de les passer en mode manuel
Je me suis arrêté, coupe le moteur et j'ai même eu "frein parking a controler"
J'ai redémarré et tous les messages d'alerte ont disparu.
Qu'en pensez vous?
Pascal du 59
Velsatis 3.5 V6 Initiale Paris - Phase 2 - bleu crépuscule. (138000km)
Flotte du festival de Cannes en 2006
Options:
- DVD arrière
- Volant bois
- Attelage
- Jantes "Pleiade" 18 pouces

kennisman
Novice
Novice
Messages : 66
Enregistré le : 20 mars 2015
Localisation : Niort
Véhicule : VS 3.5 initiale ph2 / BMW M3 3.0 / Alfa 75 Turbo / R11 TXE

Message par kennisman » 30 janv. 2022 14:54

Je ne connais pas l'origine de la panne, mais ça m'arrive de temps en temps aussi. Moins souvent depuis que j'ai vidangé la boite.
Juste pour te témoigner que ça ne s'est pas agravé et que c'est toujours revenu normal après redemarrage.

Un petit defaut de contact électrique me semble une bonne hypothèse.

Avatar du membre
Pascal59134
Novice
Novice
Messages : 57
Enregistré le : 12 oct. 2021
Véhicule : V6 3.5

Message par Pascal59134 » 30 janv. 2022 18:50

Bonjour,
Merci pour ton retour... c'est bien ce que je pense également.
J'ai fais la vidange de la boite il y a 1000 km environ ... et depuis que je l'ai je n'avais jamais eu ce pb.
Je vais surveille ça ....
Un mauvais contact ou une batterie faible peut être!
A suivre.
Pascal du 59
Velsatis 3.5 V6 Initiale Paris - Phase 2 - bleu crépuscule. (138000km)
Flotte du festival de Cannes en 2006
Options:
- DVD arrière
- Volant bois
- Attelage
- Jantes "Pleiade" 18 pouces

darkie
Membre Carminat
Membre Carminat
Messages : 367
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 03 févr. 2022 00:32

Probablement la batterie qui faiblit, à recharger (régulièrement) :up: