Emetteur embrayage 2.0dci

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Emetteur embrayage 2.0dci

Message par babar2508 » 08 févr. 2019 19:03

Bonsoir ,

J’ai un soucis d’emetteur sur ma VS , j’ai une référence renault 8200320022 , dans les moteurs de recherche j’en trouve , ils ne donnent pas la correspondance pour ma VS , parcontre l’origine etant du LUK je n’arrive pas sur leur site aftermarket a trouver la concordance avec mon vehicule , ils ne donnent rien , parcontre pour une 2.2 ils l’ont et il ressemble bien au mien mais pas la meme ref renault ...
La reference renault aurait elle ete remplacée ?

Juste pour le retour d’experience :
Les symptomes :
La pédale d’embrayage qui s’enfonce a fond , on la remonte et plus on pompe plus elle durcit , ensuite le récepteur fuit le liquide sous la voiture entre moteur et boite , donc surpression et fuite ....
J’ai démonté l’emetteur et j’ai constaté que le piston en plastique est usé et lorsque l’on appuie a fond , l’etancheité piston/joint interne ne se fait plus et donc l’air rentre a cet endroit , parcontre pas de fuite externe de l’emetteur .
On repurge l’air et c’est reparti pour 10min de fonctionnement normal et rebelote :smile:

Si quelqu’un a dialogys ca m’aiderais :twisted:

springfeller57
Novice
Novice
Messages : 35
Enregistré le : 18 avr. 2018
Localisation : Sarreguemines (57)
Véhicule : Vel Satis carminat 2.0 dCi 150

Message par springfeller57 » 09 févr. 2019 05:43

Salut je te donne le lien d'un dialogys en ligne: http://www.catcar.info/renault/?lang=en#

J'avais le même problème sur mon ex Safrane, avec la fuite et le liquide hyper corrosif avec le temps toute la peinture avait sauté aussi bien autour du pédalier que au tablier dans le compartiment moteur. La solution: faire sa purge en même temps que les freins tout les deux ans et attention souvent y'a un réservoir intermédiaire juste plus bas. Sur la mienne il était bien-sûr très sale car personne ne pense à le faire.

:up:

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 09 févr. 2019 08:50

LA panne vient du récepteur qui fuit mais tu peux aussi changer l'émetteur.
Image........Z’é cru voir une mousseImageImage

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 09 févr. 2019 09:19

Merci à springfeller57 pour le lien , c ´est impec ! :up:

Un recepteur qui fuit n’est pas forcement hs .
J’ai eu le cas sur mon t4 multivan vw , le recepteur fuyait , j’ai donc eu la même réaction , j’ai remplacé le recepteur par un neuf en LUK , je purge et ca fuyait comme un panier percé ....
Donc la je me suis dit , y’a un truc qui cloche :grin:
J’ai étudié le circuit , et j’ai remarqué qu’il y avait un clapet en plastique juste avant le recepteur , j’ai remplacé le clapet (16euros) et le probleme s’est résolu , depuis y’a plus de fuite , beaucoup de t4 ont ce probleme.
Pourquoi ce probleme:
Lorsque le véhicule vieillit et que l’entretien n’est pas régulier , le lockeed se charge en eau , l’eau fait corroder le metal , dans le clapet plastique il y a deux ressorts en acier , qui corrodent et crée une boue qui se loge derriere les membranes caoutchouc ou plastique du clapet , l’interieur etant trés ajusté , cela coince les clapets et altere le fonctionnement du systeme de cette maniere:
Une pression résiduelle reste entre le recepteur et le clapet , lorsqu’on appuie sur l’emetteur par la pédale , on ajoute de la pression , le total des deux pressions est superieur a ce que le recepteur peut supporter et du coup il fuit .
Une fois le clapet en etat de fonctionner, La pression résiduelle n’est plus la puisque le liquide retraverse bien le clapet et tout fonctionne normalement .
Pour info , sur nos VS il y a ce genre de clapet .
Dans mon cas mon recepteur est bien usé, et doit etre remplacé .
Modifié en dernier par babar2508 le 09 févr. 2019 14:28, modifié 1 fois.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 09 févr. 2019 09:49

Jamais vu ça !!
Image........Z’é cru voir une mousseImageImage

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 09 févr. 2019 10:58

C’est une panne vicieuse , je te l’accorde , beaucoup ont le probleme et cherchent pourquoi ca ne fonctionne pas ....

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 09 févr. 2019 13:14

Il n'y a pas de clapet avant le récepteur sur les PR, il y a le raccord qui lui doit être équipé de clapet suivant le modèle sans purgeur.
Image........Z’é cru voir une mousseImageImage

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 09 févr. 2019 14:26

PR ?

Voila la vue et les clapets entourés en rouge .
86F87422-3557-4D9D-BA68-19AF7D016997.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 09 févr. 2019 15:12

PR = Pièces rechanges et j'ai le même que toi, c'est quand il n'y a pas de purgeur pour celui du milieu il me semble
Image........Z’é cru voir une mousseImageImage

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 09 févr. 2019 15:15

Sur la mienne c’est le 1 er modele avec le purgeur du deuxieme modele , il est orienté vers l’avant de la voiture .

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 09 févr. 2019 16:11

OK
Image........Z’é cru voir une mousseImageImage

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 12 févr. 2019 08:36

Mauvaise nouvelle ...
A priori l’emetteur n’est dispo que chez renault , LUK fabrique cette piéce exclusivement pour Renault !
Pour le prix , c’est le double du prix d’un emetteur LUK classique d’une velsatis 2.2 dci qui a la même forme physiquement et pas la même reference renault.
Il est bien possible que ce soit le même , faudrait juste avoir les deux pour comparer.

babar2508
Membre Expression
Membre Expression
Messages : 138
Enregistré le : 23 juil. 2018
Véhicule : 2L dci 150 fap carminat

Message par babar2508 » 12 févr. 2019 09:59

Je viens d’avoir les services techniques de LUK / schaeffler au télephone, et voila le pouquoi du comment :
Pas de dispo de piéces car Renault n’a pas de demandes et donc ne commande pas chez LUk , c’est aussi simple que ca... il y aura peut etre une refabrication en fin 2019 pour ces emetteurs.
ATTENTION: pour ceux qui seraient tentés de monter un emetteur de velsatis 2.2dci parce qu’il ressemble exactement a celui du 2.0 dci , ne pas le monter , car c’est une histoire de volume de chambre dans l’emetteur qui ne sont pas identiques entre les deux references , et on risque de claquer le recepteur .
Pour rappel , la référence de mon emetteur sur mon 2.0 dci est : 8200320022
La piéce est dispo en pologne sur ebay pour bien moins chère que chez renault , je la paye 90 euros contre 150 environ chez renault si elle est dispo chez eux ...

A savoir egalement que ces emetteurs sont montés sur les laguna2 , les trafic2 certaines dacia, donc je ne comprends pas trop la strategie renault , hormis celle de l’exclusivité pour faire du fric .

Voila pour le retour

Si j’avais eu le temps je me serais fabriqué le piston de l’emetteur en alu , en l’usinant au tour ca ne prends pas longtemps :roi: