Alerte boîte de vitesse défaillante

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Alerte boîte de vitesse défaillante

Message par ashley28 » 01 août 2017 16:01

Bonjour
Après mise en route du moteur alerte vocale défaillance de bva le voyant sur position P s'éteint. Aprés passage en D plus de voyant non plus .Je desserre le frein à main car le rapport de boîte n'est pas le bon je roule un peu mais la boîte reste sur le même rapport plus de gestion de boîte ? Je coupe le moteur et tout est redevenu normal ? Deux jour plus tard même problème plusieurs coupure du moteur pour annuler le défaut Pour annuler celui ci débrancher la batterie ou valise chez Renault ??

roroHD
Membre Privilège
Membre Privilège
Messages : 958
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 01 août 2017 22:47

OK
deja arrete de rouler la voiture a declencher une securité tu va finir pas peter un truc
vidange deja faite sur la boite ou pas ?
combien de km a la voiture ?
voyant rouge ou orange ?
arrive tu a depasser les 3000 tr/mn ?
la voiture s arrette lorsque tu roule ?
va faloir en dire plus sur ton historique ;-)
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 02 août 2017 08:05

Bonjour
Merci pour ta réponse la voiture à 77500 km la vidange à été faite à 60000km l'alerte est en orange et le problème ne ce produit pas en marche. Après l'arrêt du moteur tout redevient normal les vitesses passent normalement quand l'incident ce produit au démarrage de la voiture la gestion de la boîte ce coupe elle ce met en mode fugue (vue sur la doc) il faut déssèrer le frein à main car avec le rapport restant le couple est insuffisant ,ensuite couper le moteur et tout redevient normal cela me fait penser à un problème de multiplexage dû peut être à l'ouverture du véhicule ?

roroHD
Membre Privilège
Membre Privilège
Messages : 958
Enregistré le : 26 mars 2012
Localisation : Paris
Véhicule : v6 3,5L

Message par roroHD » 02 août 2017 10:11

je sais psas
la valise serait pas mal ,pas sur si le default est intermitent !
si il fait tres chaud peut etre que ca peut te mettre le boitier en default possible aussi
la ya rien de bien alarmant je trouve si ca ce produit a l arret et en orange par contre si ca ce produit de plus en plus faudra envisager la valise avant que la voiture reste immobiliser
moi il m arrive d avoir des truc s bizzare aussi lors de jour tres chaud si la voiture est en plein soleil ,l electronique n aime pas la chaleur ;-)
3.5 V6 filtre green installation ligne direct
caisson de basse INFINITY BASSLINK
rabaissé ressort court et amorto bilstein

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 02 août 2017 12:35

Pas eu de problème ce matin tout est normal. Je me suis trompé ce matin la boîte se met en mode refuge pas ( fugue) c'est donc aléatoire si cela ce reproduit j'irais chez renault, j'ai parfois des petits problèmes électroniques par exemple les essuies glace qui démarre en intermittence puis passe en continu même s'il ne pleut plus ou les codes qui s'allument et reste allumés en plein jour ou bien pas d'ouverture portière obligé d'appuyer sur le bouton de la carte mains libre , les mystères de l'électronique merci pour ton aide

Osiris
Novice
Novice
Messages : 27
Enregistré le : 01 juin 2017
Véhicule : Velsatis v6 3.0l dci phase 2

Message par Osiris » 09 août 2017 12:24

bonjour,

j'ai eu le même problème résultat voiture immobilisé sur mon lieux de vacance cela est arrivée hier soir plus aucun rapport ne passe même la marche arrière sauf que moi ça a donnée des accoue au passage de rapport mais assez violent pareille une foie le moteur éteins tout redeviens normal sauf que là plus rien !!! je pense a l'embrayage car aucun rapport d'engagé et on a put la bougé en la passant au neutre par contre en parking ça fonctionne et si la boite avais cassée a mon avis on l'aurais entendu, elle va étre prise en charge par un garage renault donc je suis dans l'attente de savoir ce qu'elle a.

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 17 août 2017 09:23

Bonjour Osiris

A tu récupéré ta voiture quel est le diagnostique du garage ?

Osiris
Novice
Novice
Messages : 27
Enregistré le : 01 juin 2017
Véhicule : Velsatis v6 3.0l dci phase 2

Message par Osiris » 28 août 2017 08:26

Bonjour alors j'ai récupéré ma voiture enfin non j'ai le diagnostic c'est le convertisseurs de couple qui a cassé résulta 5000€ de réparation que je ne peut pas assumer donc je les revendus à une casse qui me la reprise une misère donc bien dégouté

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 04 nov. 2017 15:44

Bonjour

Après deux passages à la valise toujours le problème aléatoire .J'ai débranché le calculateur de la BVA et depuis plus de problèmes .

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 04 nov. 2017 17:34

On croise les doigts pour toi pour que ce soit ça.
Image........Z’é cru voir une mousseImageImage

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 08 nov. 2017 11:33

Bonjour

De nouveau le problème après plus d'un mois tranquille calculateur BVA ou contacteur multifonctions .Je m'informe demain au garage ce sont ces pistes les plus probable .Le calculateur coûte 1100€ environ mais le garage avait effacé deux défauts provenant du contacteur multifonctions ? La voiture à 78700km mais elle a 12 ans à voir

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 08 nov. 2017 16:35

Ah Merde !!
Image........Z’é cru voir une mousseImageImage

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 10 nov. 2017 08:53

Bonjour
Il est curieux que sur ce forum qui existe depuis 2007 qu'il n'y est pas eu de problème similaire? ou pas capitalisé ?
Pour ce qui concerne les problèmes électroniques existent encore des garages qui connaissent la Velsatis ? en région Rouennaise par exemple. Il est difficile de faire diagnostiquer ce type de panne surtout quand vous l'amenez au garage et que vous n'êtes plus sur la panne (panne aléatoire)

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 10 nov. 2017 12:56

Le forum a migré ce qui explique peut-être pourquoi, des infos sont passés à la trappe.
Image........Z’é cru voir une mousseImageImage

titi94
Donateur du Forum
Donateur du Forum
Messages : 216
Enregistré le : 20 juil. 2007
Localisation : fontenay sous bois
Véhicule : vs 2.0L turbo essence finition privilège

Message par titi94 » 19 nov. 2017 01:54

la bva il faut la bichonner et lui faire des vidanges même si renault dit qu'elle est lubrifié a vie , ils disait la même chose pour les safranes et n'ont pas retenus la leçon
" Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet "

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 18 janv. 2018 14:42

Bonjour

Suite aux problèmes de gestion de la BVA le CMF à été changé délais d'appro. 1mois coût avec main d'oeuvre 525€ pris en charge par mon assurance; A 79500km ça ne doit pas être fréquent pas vu d'autres exemples sur le forum?

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 18 janv. 2018 15:45

Merci pour ce retour! ;-)
Roule ma poule ! ;-)

larris
Novice
Novice
Messages : 3
Enregistré le : 22 févr. 2017
Localisation : Caudebec les elbeuf
Véhicule : 2.0L Turbo privilege

Message par larris » 21 janv. 2018 21:14

Bonsoir

Pour moi même problème que Ashley VS 2.0 turbo avec boite auto SU1
Depuis pas mal de temps elle me fait çà, même après une vidange en trois fois intervalle de 500kms
Donc après un passage à la valise chez Renault (car les petits garages n'ont pas les bonnes valises),verdict
Contacteur muli fonction (ref 7701050147) HS 380€ plus 1h40 de main-d'oeuvre .....
Maintenant je pense que je vais regarder au niveaux des connecteurs s'ils ne sont pas oxydés et voir par la suite ce fameux contacteur

si des personnes ont deja eu ce souci je veux bien de l'aide voir un tuto
Merci

Avatar du membre
grez
Modo
Modo
Messages : 2663
Enregistré le : 19 févr. 2009
Localisation : 45 Orléans
Véhicule : 3.0L DCI initiale phase 2

Message par grez » 21 janv. 2018 21:57

Bonjour larris,
Tu peux enlever "futur" concernant ta voiture, sur ton "profil". Merci ;-)
Je vis la nuit....car on m'a dit que j'allais mourir un jour !

ashley28
Donateur du Forum
Donateur du Forum
Messages : 91
Enregistré le : 29 janv. 2009
Localisation : Région Rouennaise
Véhicule : 3,5 V6 BVA phase 2

Message par ashley28 » 22 janv. 2018 11:41

Bonjour Iarris

Pour info sur un forum concernant l'Espace un membre du forum à changer ce CMF lui même à l'aide du schéma du connecteur et d'un multimètre il n'avait pas l'outil spécifique de réglage Renault .
Pour mon cas c'est au garage Renault du Neubourg que l'échange du CMF a été changé prise en charge par par mon assurance (pack réparation) en option.
cordialement