BVA qui cale

Keshav26
Novice
Novice
Messages : 2
Enregistré le : 07 mai 2018
Véhicule : Velsatis expression 2.0 turbo

BVA qui cale

Message par Keshav26 » 16 mai 2018 12:18

Bonjour,

J'ai eu un problème un peu bizarre sur ma velsatis 2003 2.0 T BVA.

Ce matin je me suis arreter 2 minutes en mettant la boite en position "P" pour discuter avec un ami en rentrant dans la voiture il y avait le "SERVICE" qui était affiché, Je redemarre la voiture tout roule 5 minutes après j'arrive à un feu Rouge je m'arrete et la voiture Cale... Je redemarre et rien tout fonctionne...

Est ce quelqu'un aura une idée d'ou cela peut venir?

Merci

titi94
Donateur du Forum
Donateur du Forum
Messages : 211
Enregistré le : 20 juil. 2007
Localisation : fontenay sous bois
Véhicule : vs 2.0L turbo essence finition privilège

Message par titi94 » 16 mai 2018 19:53

Bonsoir, fait deja une vidange de la bva,et regarder si y a pas une fuite d'huile
" Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet "

cortex911
Membre Expression
Membre Expression
Messages : 148
Enregistré le : 15 juin 2013
Localisation : ALSACE BOSSUE
Véhicule : Velsatis 3.5 v6 2008 initiale ; MEGANE 3 RS

Message par cortex911 » 25 mai 2018 08:49

Regarde ton capteur pmh et arbre à cames,

J’avais une mégane 2 1.6 16v, lorsque le compte tour tombait sous les 1000 elle calait (stop, feux rouge etc)

Un coup de valise, les deux capteurs étaient en défaut.
Changement du pmh -> même problème
Changement du capteur arbre à cames -> plus de problème !

A voir à la valise.

Bonne journée !
VelSatis initiale 03/2004 3.5 v6 86000 KMs VENDUE
Megane 3 rs Trophy 2011 43000 KMS
VelSatis initiale 03/2008 3.5 v6 115000 KMs achetée le 08/06/2018