Frein de parking

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Re: Frein de parking

Message par mathieu63 » 26 juil. 2018 17:50

Salut rauman
J ai une seule carte avec moi car vu que les configurations ne sont pas les mêmes c était le bazar

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 28 juil. 2018 20:45

Bonjour à tous
J ai gratté un peu aujourd'hui.
Voilà les constats:
- avec ma clip quand je bidouille les actuateurs du frein de parking le désserrage du frein ce fait mais il se resserre immédiatement tout seul.
- cela m as orienté vers la commande manuel du frein de parking
- je l ai remplacé par une autre que j avais en stock. Pb résolus le frein se serre et desserre correctement.
- nouveau pb apparrer le desserrage automatique ne fonctionne plus
Je vais creusé un peu du côté de la commande manu.
Je vous tiens au courant.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 28 juil. 2018 22:32

Il faut contrôler la palette à l'ohmmètre.

Schéma
palette.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image........Z’é cru voir une mousseImageImage

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 29 juil. 2018 08:27

L option frein automatique est dans la palette tu croît?

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 29 juil. 2018 08:45

Non pas du tout mais bon tu peux contrôler au moins ça l'ordre est donné soit par l'UCH ou calcu injection, je vais regarder vite fait.

Je viens de regarder il semblerait que ce soit l'UCH qui donne l'ordre.
Image........Z’é cru voir une mousseImageImage

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 29 juil. 2018 09:14

Les contacts fonctionnent bien sur la palette...

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 29 juil. 2018 10:37

Tout vient de l'anti démarrage mais où ?
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Rauman
Membre Carminat
Membre Carminat
Messages : 401
Enregistré le : 29 mai 2017
Localisation : Côtes d'Armor
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 29 juil. 2018 10:50

@ mathieu63 ;-)

Sur les Vel Satis équipées d'une boite à vitesses manuelle, il y un "Capteur de course de pédale d'embrayage" sur la pédale d'embrayage qui participe au fonctionnement du frein automatique mais je suppose que tu as une boite à vitesses automatique et je ne sais pas quel capteur remplace celui-ci ?
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms -> 216000 kms

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 29 juil. 2018 12:39

Oui j ai une boîte auto. Je vais essayer avec la palette de secours en faisant les 11 démarrages pour initialisé le frein automatique. J ai changé la pile de ma clé sa n as rien fait. La voiture ne la détecte pas tout de suite. Elle me demande d insérée la carte. J appuis une deuxième fois sur start pour qu' elle détecte la carte et accepte de démarrer. Je vais essayé avec la deuxième clé cette aprem.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 29 juil. 2018 14:58

La seule chose que j'ai trouvé et testé c'est bien lors de la demande arrêt moteur que le frein est piloté mais par qui, je ne sais pas car ça passe par le réseau multiplexé, comme ton antidémarrage merde ….
Image........Z’é cru voir une mousseImageImage

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 29 juil. 2018 18:07

Bon c est de pire en pire
Non seulement le pb initiale est revenue mais en plus je n est plus le frein automatique donc il faut que j actionne la palette à chaque phase d arrêt.. . :evil: autant vous dire que c est inconduisible... C est la déprime qui me guette

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 29 juil. 2018 18:12

Tu as tjrs ton témoin qui clignote rapidement ?

Edit : Ton bouton start revient bien, j'ai eu le tour mais ne me souviens plus du symptôme
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Rauman
Membre Carminat
Membre Carminat
Messages : 401
Enregistré le : 29 mai 2017
Localisation : Côtes d'Armor
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 29 juil. 2018 18:19

@ mathieu63 ;-)

Courage tu va trouver !! Les capteurs de course de pédale d'embrayage et de point mort sur boite manuelle sont remplacés par un capteur position Neutre ou Parking, est-ce que ce capteur fait partie du Contacteur multifonction se trouvant sur la boite à vitesses automatique, il n'y a que Jean-louis :jap: pour nous éclairer la dessus si c'est la bonne piste !!
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms -> 216000 kms

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 29 juil. 2018 19:36

Jean-Louis a écrit :
29 juil. 2018 18:12
Tu as tjrs ton témoin qui clignote rapidement ?

Edit : Ton bouton start revient bien, j'ai eu le tour mais ne me souviens plus du symptôme
Oui tjs

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 30 juil. 2018 06:48

Là je ne vois pas trop sur ce coup
Image........Z’é cru voir une mousseImageImage

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 30 juil. 2018 06:57

J espère juste que le frein automatique va revenir. J ai essayé de démarrer 11 fois mais sa marche tjs pas. Y a une procédure pour initialisée tout ça?

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 30 juil. 2018 07:20

Ben débranche la batterie en t'assurant d'avoir le code radio mais septique
Image........Z’é cru voir une mousseImageImage

mathieu63
Membre Initiale
Membre Initiale
Messages : 1649
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 30 juil. 2018 07:47

J essayerai demain ce matin j ai plus le temps.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 30 juil. 2018 08:34

Sinon je cale sans frein de parking mis :grin:
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Rauman
Membre Carminat
Membre Carminat
Messages : 401
Enregistré le : 29 mai 2017
Localisation : Côtes d'Armor
Véhicule : Vel Satis 2.0 T Privilège 2003 ph1 bm

Message par Rauman » 30 juil. 2018 10:55

@ mathieu63 ;-)

Un peu de lecture chez Rensatis, si ça peut t'aider dans la recherche de ta panne de frein de parking.

http://www.rensatis.com/pr_eacute_liminaire-963.html

http://www.rensatis.com/interpr_eacute_ ... s-964.html
:drive: Vel Satis 2.0 T Privilège 2003 ph1 bm 178000 kms -> 216000 kms