défaut abs

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

défaut abs

Message par delete » 27 nov. 2023 08:00

bonjour a tous
donc suite au voyant esp abs allumé je fais un contrôle diag et il me donne capteur avant gauche.
je regarde la valeur sur les 3 roue qui donne zero et l autre 650km/h donc je change le capteur je roule un peu et hop meme problème.
auriez vous une solution ?

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

Message par delete » 29 nov. 2023 12:08

je revient vers vous
j ai changé le cable le bout c'est une simple broche que l on branche mais le capteur par lui meme est il démontable pour nettoyer ? ou comment faite vous le nettoyage ?

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

Message par delete » 04 déc. 2023 09:36

Bon, cela avance.le capteur est bien alimenté , il est neuf, mais toujours le défaut .a la valise, les 3 autres fonctionnent bien 0 a l arrêt et en roulant pas de PB . Là, je ne vois pas !!

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

Message par delete » 14 déc. 2023 10:25

bon capteur remplacé deux fois et meme pb
la tension sorti calculateur ok donc il reste le codeur sur le roulement
avez vous déjà entendu le PB ?

mathieu63
Membre Initiale
Membre Initiale
Messages : 1715
Enregistré le : 14 oct. 2017
Localisation : Clermont
Véhicule : 3.5 V6 initiale ph2/2l turbo initiale ph2

Message par mathieu63 » 15 déc. 2023 00:48

Salut
As tu vérifier le câble entre le capteur et le calculateur ? La position du capteur par rapport à la cible sur le roulement ?
Il me semble que c’est un sujet déjà aborder sur le forum, mais où?? ?

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

Message par delete » 17 déc. 2023 10:09

jje n'ai pas trouvé.

Encore un truc étrange :eek:

Avec mon lecteur défaut, il me met le défaut a droite maintenant et quand je regarde a chaque roue la valeur a l'arrêt

Roue gauche 520km/h et les 3 autres normal a 0km/je vais me mettre au mandarin je n'y comprends plus rien :dingo:

delete
Novice
Novice
Messages : 30
Enregistré le : 10 févr. 2022
Véhicule : 2.2 DCi

Message par delete » 05 févr. 2024 19:39

Juste pour info si votre voyant abs s'allume commencé par vérifier la pression des pneus !! :drive: