Sortie de révision, défaut, défaut, défaut ESP

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Sortie de révision, défaut, défaut, défaut ESP

Message par hektor-81 » 12 avr. 2018 23:52

La voiture sort de révision .... chez Peugeot, je n'ai pas de Renault à côté de chez moi.
Ce qui a été fait:
- changement des pneus avant
- changement des silent-blocs de barre stab, ce qui oblige à baisser le berceau moteur
- changement des 2 courroies d'accessoires
- changement du liquide de frein
- changement des 6 bougies
- repeindre une aile

à noter
. elle a du rester quelques jours batterie débranchée
. la batterie est neuve (1 mois)

Je prends la voiture, fin de journée
1er tours de roue, pas de radio..
pas grave, je me dit, faut rentrer le code, ils ont débanché la batterie. et non, j'ai juste "ERROR" d'écrit sur l'écran du GPS, et quoi que je touche comme bouton, le même BIP strident que lorsqu'on rentre un code erroné
au bout de 15mn, le message Error disparaît, et il me demande le code ... chouette, ça marche. :???: :smile:
5mn plus tard, la nuit tombe, j'allume les lanternes car l'allumage auto des feus se fait un peu tard à mon gout
-> la madame: feus de position défaillants. je m'arrête, rien vu...?
Je repars, 5mn après la madame: ESP défaillant ..... (pas de passage en mode dégradé, elle tourne nickel) je termine mon trajet, et là il reste bien ce défaut ...
Voiture arrêtée 1H, puis je refais 1H de route, plus de défaut de feus de positon, mais ESP systématiquement.
Je m'arrête et coup d'ELM237+Torque, qui me dit aucun défaut ......
Pourtant, sur mon Avantime de la même année 2002, 1 fois par an il me faisait le coup d'ESP défaillant avec passage en mode dégradé.
avec le même ELM 237, j'avais le défaut sur Torque, effacement et tranquille pour un an. Bref là je ne peux pas effacer, il n'y a rien à effacer, et le défaut reste bien et permanent en orange sur la matrice.

Question:
peut-on le virer avec un can-clip voir s'il revient ?
une des opérations d'entretien qu'elle vient de faire peut-elle avoir causé ce défaut ?
Changement / purge du liquide de frein?
baissé le berceau moteur ?
je n'ai pas eu non plus l'impression que le volant était de travers semble normal
branchement d'un connecteur ?

Je pars demain 1 semaine en Bretagne et vendredi en 8, elle retourne chez Peugeot qui doit me faire un parallélisme gratuit car ils ont touché au berceau (proposition de leur part que j'ai accepté)

Quelqu'un à une (des) idée(s) .. ? :| :| :|
Roule ma poule ! ;-)

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 13 avr. 2018 08:08

Je ne veux pas dire de connerie mais c'est certainement lié avec le //, si je me souviens bien la position volant et trajectoire sont différentes mais attends d'autres avis, je vais chercher car mon info date de mon // fait chez rino.

Maintenant je ne sais pas quel serait le défaut si ils ont oublié de remettre un capteur de roue.
Image........Z’é cru voir une mousseImageImage

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 13 avr. 2018 09:03

Merci Jean-louis,
oui, j'ai pensé au capteur de volant comme ils ont baissé le berceau moteur, mais il ne m'a pas paru de travers.
Ce soir je prend la voiture, je vérifierai.
De quel capteur de roue parles-tu ? Normalement ils ont changé les pneus, pas touchés aux disques ou capteur ABS, sauf ...
le capteur de pression ne doit pas jouer lui, et les pressions sont bien indiquées...
Roule ma poule ! ;-)

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 13 avr. 2018 10:17

Je parlais de capteur ABS mais ?
Maintenant c'est suite à l'intervention et ils n'ont pas la clip pour identifier le PB.
Image........Z’é cru voir une mousseImageImage

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 13 avr. 2018 14:10

C'est le PB d'aller chez Peugeot ! :grin: :grin: :grin:

Je pars en Bretagne tout à l'heure, ça tombe bien!
J''irai chez Pit Stop Atelier qui vient d'ouvrir à Dinard, et qui suivait mon Avantime auparavant. (d'ailleurs le vert sur la photo devait être le mien..)
Il a la clip, et Fabrice est génial,
Spécialiste Avantime, surtout V6 ..., et maintenant old and youg-timer
La Vel Satis n'est pas sa préférée je vais me faire charrier, mais je ne pense pas qu'il me mette à la porte :)
http://www.pitstopatelier.fr/
Roule ma poule ! ;-)

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 18 avr. 2018 08:57

Suivi,

sur la route, le volant est incliné de 3-4 minutes vers la gauche.
Passage à la CLIP, défaut position volant pour l'ESP,
les choses devraient donc rentrer dans l'ordre, mais d'après Fabrice, il faut normalement un écart beaucoup plus important pour avoir ce défaut -> à suivre ..

;-)
Roule ma poule ! ;-)

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 18 avr. 2018 09:21

Merci pour le retour
Image........Z’é cru voir une mousseImageImage

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 23 avr. 2018 06:47

Image
Image........Z’é cru voir une mousseImageImage

hektor-81
Membre Expression
Membre Expression
Messages : 202
Enregistré le : 13 déc. 2017
Véhicule : V6 3.5 Initiale SU1 Phase 1

Message par hektor-81 » 03 mai 2018 15:46

La réponse étant effacée:
Parallélisme + remise à zero du capteur volant avec la valise toute marque Peugeot > plus de défaut ESP
donc 3-4 minutes de décalage volant suffisent ;-)
Roule ma poule ! ;-)